<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="https://www.ftbl.ru/wp-content/cache/minify/bebb2.css" media="all" />

    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="yandex-verification" content="437a0a19c79ca8eb" />
    <meta name="google-site-verification" content="0k38QYvvyhA_0REDXO9bxAyv54BTrJr7kfwIbD2vQvo" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.ftbl.ru/xmlrpc.php" />
    <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/ff6286e53ac371e6966d4910b37a52e8_1.js" async></script>
    <title>В городах проведения Кубка конфедераций–2017 организуют спортивные экскурсии | Еженедельник «Футбол»</title>
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var heateorSsSDKBlockedMsg = 'Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.', theChampCloseIconPath = 'https://www.ftbl.ru/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.ftbl.ru', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'ru_RU', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampFbIosLogin = 0; </script>
				<script> var theChampSharingAjaxUrl = 'https://www.ftbl.ru/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'https://www.ftbl.ru/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10;
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.the_champ_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ftbl.ru/news/v-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В городах проведения Кубка конфедераций–2017 организуют спортивные экскурсии | Еженедельник «Футбол»" />
<meta property="og:description" content="В городах проведения Кубка конфедераций по футболу подготовят экскурсии по стадионам и спортивным объектам. Также туристам и болельщикам предложат посетить другие городские достопримечательности." />
<meta property="og:url" content="https://www.ftbl.ru/news/v-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii/" />
<meta property="og:site_name" content="Еженедельник «Футбол»" />
<meta property="article:publisher" content="http://www.facebook.com/ftbl60" />
<meta property="article:tag" content="Казань-Арена" />
<meta property="article:tag" content="Крестовский" />
<meta property="article:tag" content="Кубок конфедераций" />
<meta property="article:tag" content="Открытие Арена" />
<meta property="article:tag" content="Россия" />
<meta property="article:tag" content="Фишт" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2017-02-02T11:02:57+00:00" />
<meta property="og:image" content="https://www.ftbl.ru/wp-content/uploads/2017/01/cupconf.jpg" />
<meta property="og:image:width" content="1122" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="В городах проведения Кубка конфедераций по футболу подготовят экскурсии по стадионам и спортивным объектам. Также туристам и болельщикам предложат посетить другие городские достопримечательности. " />
<meta name="twitter:title" content="В городах проведения Кубка конфедераций–2017 организуют спортивные экскурсии | Еженедельник «Футбол»" />
<meta name="twitter:site" content="@ftbl60" />
<meta name="twitter:image" content="https://www.ftbl.ru/wp-content/uploads/2017/01/cupconf.jpg" />
<meta name="twitter:creator" content="@ftbl60" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Еженедельник «Футбол» &raquo; Лента" href="https://www.ftbl.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Еженедельник «Футбол» &raquo; Лента комментариев" href="https://www.ftbl.ru/comments/feed/" />
<meta name="description" content="В городах проведения Кубка конфедераций по футболу подготовят экскурсии по стадионам и спортивным объектам. Также туристам и болельщикам предложат посетить другие городские достопримечательности. " />
<meta name="keywords" content="Новости, Казань-Арена, Крестовский, Кубок конфедераций, Открытие Арена, Россия, Фишт, " />
<link rel="alternate" type="application/rss+xml" title="Еженедельник «Футбол» &raquo; Лента комментариев к &laquo;В городах проведения Кубка конфедераций–2017 организуют спортивные экскурсии&raquo;" href="https://www.ftbl.ru/news/v-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ftbl.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>


<link rel='stylesheet' id='maggie-lite-lato-font-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400%2C400italic%2C700%2C700italic%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic&#038;ver=4.7.2' type='text/css' media='all' />



<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>



<script type="text/javascript" src="https://www.ftbl.ru/wp-content/cache/minify/f2264.js"></script>




<link rel='https://api.w.org/' href='https://www.ftbl.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ftbl.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ftbl.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.ftbl.ru/?p=103900' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<link rel="alternate" type="application/json+oembed" href="https://www.ftbl.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ftbl.ru%2Fnews%2Fv-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ftbl.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ftbl.ru%2Fnews%2Fv-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">
      jQuery(function($){
        $("#homeslider").bxSlider({
          controls:true,
          pager:false,
          auto:true,
          speed:500,
          pause:5000,
        });
      });
    </script>
    <style type="text/css"></style><style type="text/css">/*Красная плашка под логотипом при наведении*/
.sitelogo-wrap:hover{
    padding-right: 5px !important;
    background-color: #cf2227;
}

/*Отключаем заглавные буквы в заголовках*/
.entry-title {
    text-transform: none !important;
    font-size: 25px !important;
}

/*убираем лид на слайдере главной страницы*/
.slide-excerpt {
  height: 0px;
  visibility: hidden;
 }
/*двигаем лид под плашку с рубрикой и меняем фонт в статье*/
.post_content {
  padding-top: 40px;
  font-family: \'Roboto\', sans-serif;
}

.post-content {
   font-family: \'Roboto\', sans-serif;
}

/*font in top ticker*/
.top-ticker {
   font-family: \'Roboto\', sans-serif;
}

/*Mods for menu*/
.mag-primary-menu, .main-navigation .menu {
   font-family: \'Roboto\', sans-serif;
   text-transform: uppercase;
   width: 94%;
}

/*фонт для \"бороды\"*/
.maggie-container {
    font-family: \'Roboto\', sans-serif;
 }

/*font in slider*/
.maggie-slider-caption-wrap {
   font-family: \'Roboto\', sans-serif;
   font-size: 12pt;
}

/*назначаем фонт для страниц архивов*/
.site-main {
   font-family: \'Roboto\', sans-serif;
}

.widget_author_avatars .author-list {
    text-align: center;
   font-family: \'Roboto\', sans-serif;
}

.widget_wp_sidebarlogin ul.sidebar_login_links{
   display: table;
   font-family: \'Roboto\', sans-serif;
}

/* правим баг в отображении тегов */
.tags-links a:after {
    position: inherit;
}

/*Цвет плашки категории*/
.red {
    background: #cf2227;
}
.red:hover {
    background: #9a171b;
}

/*Правим виджет \"популярные записи, убираем \"квадратики\" */
.widget ul li {
    padding-left: 0px;
}
.widget ul li a:before {
     visibility: hidden;
}
.widgets-list-layout-links {
    float: left;
    padding-left: 20px;
    padding-right: 5px;
    width: 80%;
}

/*Показываем заголовок в слайдере на мобильных устройствах -- пока не получилось*/
@media screen and (max-width: 640px)
.mag-slider-caption {
    display: block !important;
}

h3 {
    font-size: 18px;
    margin-bottom: 0px;
}
.yarpp-thumbnail {
    width: 170px;
    height: 170px;
    margin: 2px;
}

.yarpp-thumbnail &gt; img, {
    width: 160px;
    height: 120px;
    margin: 3px;
}

/*Костыль под непонятный баг в Single Post Widget*/
.sidebar-posts-wrapper .single_post .post-desc-wrapper {
    bottom: -40%;
}

.sidebar-posts-wrapper .post-content {
   height: 80px;
}
/*Конец костыля*/

/*Отображение картинок в посте*/

.wp-caption{
    border: none;
}

.wp-caption .wp-caption-text {
    margin: 25px;
    text-align: left;
    font-style: italic;
}

/*YARPP виджет справа*/

.yarpp-thumbnails-horizontal .yarpp-thumbnail {
    border: none !important;
    width: 170px !important;
    height: 170px  !important;
    margin: 0px  !important;
    margin-left: 0px;
    vertical-align: top;
}
.attachment-yarpp-thumbnail {
    width: 165px !important;
    height: 120px  !important;
}

.yarpp-thumbnail-title {
    width: 170px !important;
}
/*YARPP виджет справа - конец*/

.fourth-block .single_post{
    width: 45%;
}

.code-block-16{
            text-align: left;
    margin-top: 15px;
    text-align: left;
    height: 7px;
    width: 100%;
    display: inline-block;
    background: -webkit-repeating-linear-gradient(134deg,#54a6d2,#54a6d2 15px,#fff 0,#fff 25px,#d86e6d 0,#d86e6d 40px,#fff 0,#fff 50px);
    background: repeating-linear-gradient(-44deg,#54a6d2,#54a6d2 15px,#fff 0,#fff 25px,#d86e6d 0,#d86e6d 40px,#fff 0,#fff 50px);
    left: initial;
    /* position: absolute; */
    box-sizing: border-box;
}

.mc4wp-form{
margin-top: 5px;
}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://www.ftbl.ru/wp-content/uploads/2016/11/cropped-_для-сайта-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ftbl.ru/wp-content/uploads/2016/11/cropped-_для-сайта-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ftbl.ru/wp-content/uploads/2016/11/cropped-_для-сайта-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ftbl.ru/wp-content/uploads/2016/11/cropped-_для-сайта-270x270.png" />
</head>

<body class="post-template-default single single-post postid-103900 single-format-standard wp-custom-logo single-post-right-sidebar single-post-default-template fullwidth-layout group-blog">
    <div id="page" class="hfeed site">
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
          

        <header id="masthead" class="site-header" role="banner">
             
                                        <div class="logo-ad-wrapper clearfix">
                <div class="maggie-container">
                    <div class="site-branding">
                        <div class="sitelogo-wrap">  
                                                                <a href="https://www.ftbl.ru/" rel="home">
                                        <a href="https://www.ftbl.ru/" class="custom-logo-link" rel="home" itemprop="url"><img width="187" height="50" src="https://www.ftbl.ru/wp-content/uploads/2016/10/Logo_Футбол_white_48.png" class="custom-logo" alt="Еженедельник Футбол" itemprop="logo" data-attachment-id="12" data-permalink="https://www.ftbl.ru/logo_%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb_white_48/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2016/10/Logo_Футбол_white_48.png" data-orig-size="187,50" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Еженедельник Футбол" data-image-description="" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2016/10/Logo_Футбол_white_48.png" data-large-file="https://www.ftbl.ru/wp-content/uploads/2016/10/Logo_Футбол_white_48.png" /></a>                                    </a>
                                                                </div>
                            <div class="sitetext-wrap">  
                                <a href="https://www.ftbl.ru/" rel="home">
                                    <h1 class="site-title">Еженедельник «Футбол»</h1>
                                    <h2 class="site-description">Играй в футбол. Смотри футбол. Читай «Футбол».</h2>
                                </a>
                            </div>
                        </div><!-- .site-branding -->



                                                    <div class="header-ad">
                                <aside id="ai_widget-19" class="widget ai_widget"><div class='code-block code-block-10' style='text-align: center; margin: 8px auto;'><!-- Yandex.RTB R-A-191801-4 -->
<div id="yandex_rtb_R-A-191801-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-191801-4",
                renderTo: "yandex_rtb_R-A-191801-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter22665865 = new Ya.Metrika({id:22665865,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22665865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86880937-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside> 
                            </div><!--header ad-->
                        

                    </div>
                </div>

                <nav id="site-navigation" class="main-navigation" role="navigation">
                    <div class="maggie-container">
                        <div class="nav-wrapper">
                            <div class="nav-toggle hide">
                                <i class="fa fa-bars"></i>
                            </div>
                            <div class="mag-primary-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.ftbl.ru/category/news/">Новости</a></li>
<li id="menu-item-16102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16102"><a href="/tag/russia,angliya,ispaniya,italiya,frantsiya,germaniya,liga-chempionov,liga-evropy,chm-2018,evro-2016/">Турниры</a>
<ul class="sub-menu">
	<li id="menu-item-16103" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16103"><a href="https://www.ftbl.ru/tag/rossiya/">Россия</a></li>
	<li id="menu-item-16104" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16104"><a href="https://www.ftbl.ru/tag/angliya/">Англия</a></li>
	<li id="menu-item-16107" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16107"><a href="https://www.ftbl.ru/tag/germaniya/">Германия</a></li>
	<li id="menu-item-16105" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16105"><a href="https://www.ftbl.ru/tag/ispaniya/">Испания</a></li>
	<li id="menu-item-16106" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16106"><a href="https://www.ftbl.ru/tag/italiya/">Италия</a></li>
	<li id="menu-item-46860" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46860"><a href="https://www.ftbl.ru/tag/franciya/">Франция</a></li>
	<li id="menu-item-46861" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46861"><a href="https://www.ftbl.ru/tag/liga-chempionov/">Лига чемпионов</a></li>
	<li id="menu-item-46863" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46863"><a href="https://www.ftbl.ru/tag/liga-evropy/">Лига Европы</a></li>
	<li id="menu-item-46865" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46865"><a href="https://www.ftbl.ru/tag/evro-2016/">ЕВРО-2016</a></li>
	<li id="menu-item-46864" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46864"><a href="https://www.ftbl.ru/tag/chm-2018/">ЧМ-2018</a></li>
	<li id="menu-item-46866" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46866"><a href="https://www.ftbl.ru/tag/drugie/">Другие</a></li>
</ul>
</li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1140"><a href="https://www.ftbl.ru/category/issues/">Статьи</a>
<ul class="sub-menu">
	<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141"><a href="https://www.ftbl.ru/category/rating/">Рейтинги</a></li>
	<li id="menu-item-35107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35107"><a href="https://www.ftbl.ru/category/research/">Исследования</a></li>
	<li id="menu-item-35106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35106"><a href="https://www.ftbl.ru/category/subjects/">Темы</a></li>
	<li id="menu-item-35105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35105"><a href="https://www.ftbl.ru/category/weekly/">Журнал</a></li>
	<li id="menu-item-1142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1142"><a href="http://guide.ftbl.ru/">Путеводитель</a></li>
</ul>
</li>
<li id="menu-item-1143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1143"><a href="https://www.ftbl.ru/category/interview/">Интервью</a>
<ul class="sub-menu">
	<li id="menu-item-1144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1144"><a href="https://www.ftbl.ru/category/interview/">Интервью</a></li>
	<li id="menu-item-1145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1145"><a href="http://stars.ftbl.ru/">Легенды</a></li>
</ul>
</li>
<li id="menu-item-1713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1713"><a href="https://www.ftbl.ru/category/report/">Репортажи</a>
<ul class="sub-menu">
	<li id="menu-item-94739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="https://www.ftbl.ru/category/report/">Репортажи</a></li>
	<li id="menu-item-46999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46999"><a href="https://www.ftbl.ru/category/photo/">Фото</a></li>
</ul>
</li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549"><a href="https://www.ftbl.ru/category/opinions/">Мнения</a></li>
<li id="menu-item-46898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46898"><a href="https://www.ftbl.ru/category/test/">Тесты</a></li>
<li id="menu-item-34772" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-34772"><a href="https://www.ftbl.ru/tag/hockey/">Хоккей</a></li>
</ul></div>                                                            <div class="top-header-right">
                                    
<div class="search-icon">
	<i class="fa fa-search"></i>
	<div class="ed-search">
		<form action="https://www.ftbl.ru/" class="search-form" method="get" role="search">
			<label>
				<span class="screen-reader-text">Искать:</span>
				<input type="search" title="Искать:" name="s" value="" placeholder="Искать статью..." class="search-field" />
			</label>
			<button type="submit" class="search-submit" title="Поиск"><i class="fa fa-search"></i></button>
		</form>
		<i class="fa fa-close"></i>
	</div>
</div> 
                                </div>
                                                            </div> 
                        </div>
                    </nav><!-- #site-navigation --> 
                </header><!-- #masthead -->
                <div id="content" class="site-content"><div class="maggie-container">
        <div id="primary" class="content-area right-sidebar">
        <main id="main" class="site-main template-single" role="main">

          
             <article id="post-103900" class="post-103900 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-kazan-arena tag-krestovskij tag-kubok-konfederacij tag-otkrytie-arena tag-rossiya tag-fisht">
	<header class="entry-header">
                <h1 class="entry-title">В городах проведения Кубка конфедераций–2017 организуют спортивные экскурсии</h1>
        <div class="entry-meta clearfix">

            <span class="byline"> Автор: <span class="author vcard"><a class="url fn n" href="https://www.ftbl.ru/author/v-pavlov/">Вадим Павлов</a></span> </span><span class="posted-on"><time class="entry-date published updated" datetime="2017-02-02T11:02:57+00:00">Фев 02, 2017</time></span>            <span class="comment_count"><i class="fa fa-comments"></i>0 Comments</span>        </div><!-- .entry-meta -->
        
    </header><!-- .entry-header -->

    <div class="entry-content">
        <div class="post_image">
                        <div class="block-poston">
                  <ul class="post-categories">
    <li><a class="red" href="https://www.ftbl.ru/category/news/">Новости</a></li>  </ul>
              </div>
                    </div>
        <div class="post_content"><p><img data-attachment-id="100801" data-permalink="https://www.ftbl.ru/news/v-sochi-ne-budet-ogranichenij-po-vezdu-transporta-vo-vremya-kubka-konfederacij-i-chempionata-mira/attachment/cupconf/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2017/01/cupconf.jpg" data-orig-size="1122,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Кубок конфедераций" data-image-description="&lt;p&gt;Кубок конфедераций&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2017/01/cupconf-300x187.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2017/01/cupconf-1024x639.jpg" class="alignnone size-full wp-image-100801" src="https://www.ftbl.ru/wp-content/uploads/2017/01/cupconf.jpg" alt="Кубок конфедераций" width="1122" height="700" srcset="https://www.ftbl.ru/wp-content/uploads/2017/01/cupconf.jpg 1122w, https://www.ftbl.ru/wp-content/uploads/2017/01/cupconf-300x187.jpg 300w, https://www.ftbl.ru/wp-content/uploads/2017/01/cupconf-768x479.jpg 768w, https://www.ftbl.ru/wp-content/uploads/2017/01/cupconf-1024x639.jpg 1024w" sizes="(max-width: 1122px) 100vw, 1122px" /></p>
<p><strong>В городах проведения Кубка конфедераций по футболу подготовят экскурсии по стадионам и спортивным объектам. Также туристам и болельщикам предложат посетить другие городские достопримечательности. </strong></p>
<p>«Кубок конфедераций по футболу – это четыре города: Москва, Санкт-Петербург, Сочи и Казань. Все города очень активны с точки зрения развития туризма, над этим работают высокопрофессиональные люди, поэтому будет сделано все, чтобы показать эти регионы и нашу страну с самой лучшей стороны.</p>
<p>Для болельщиков предложат самую обширную туристическую программу, в том числе экскурсии по стадионам и спортивным объектам. Важно показать города, республики, какие-то интересные места туристской дестинации: стадионы, спортивные достопримечательности. Например, в Сочи могут пройти экскурсии по олимпийским объектам. Наша задача максимально использовать эти событийные мероприятия.</p>
<p>Если владельцы спортивных объектов считают возможным эти экскурсии проводить и у них есть, что показать людям, то это хорошо», &#8212; рассказал глава Ростуризма Олег Сафонов.</p>
<p><span class="b-material__item_bold">Кубок конфедераций–2017</span> пройдет с 17 июня по 2 июля в четырех российских городах: в Москве (стадион «Открытие Арена»), в Санкт-Петербурге (стадион «Крестовский»), в Сочи (стадион «Фишт») и в Казани (стадион «Казань Арена»). Игры проведут на стадионах, которые позднее примут и матчи чемпионата мира в 2018 году. На данный момент известно семь участников турнира: Россия, Германия, Австралия, Чили, Мексика, Новая Зеландия, Португалия. Последнего участника, которым станет победитель Кубка африканских наций в Габоне, определят 5 февраля. <span id="ctrlcopy"><br />
</span></p>
<p><strong>Фото:</strong> Global Look Press<br />
<strong>Источник:</strong> <a href="http://www.m24.ru/articles/128951">М24</a></p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.ftbl.ru/news/v-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii/'><div class='the_champ_sharing_title' style="font-weight:bold" >Поделиться:</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ftbl.ru%2Fnews%2Fv-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https://www.ftbl.ru/news/v-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii/")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%92%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D1%85%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9A%D1%83%D0%B1%D0%BA%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%84%D0%B5%D0%B4%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%B9%E2%80%932017%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D1%83%D1%8E%D1%82%20%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5%20%D1%8D%D0%BA%D1%81%D0%BA%D1%83%D1%80%D1%81%D0%B8%D0%B8&url=https://www.ftbl.ru/news/v-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii/")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https://www.ftbl.ru/news/v-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii/")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.ftbl.ru/news/v-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii/', '%D0%92%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D1%85%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9A%D1%83%D0%B1%D0%BA%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%84%D0%B5%D0%B4%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%B9%E2%80%932017%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D1%83%D1%8E%D1%82%20%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5%20%D1%8D%D0%BA%D1%81%D0%BA%D1%83%D1%80%D1%81%D0%B8%D0%B8', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:34px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href='https://www.ftbl.ru/news/v-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii/'><ul  class="the_champ_sharing_ul"><li class=""><i style="width:30px;height:30px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ftbl.ru%2Fnews%2Fv-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:30px;height:30px;margin:0;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https://www.ftbl.ru/news/v-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii/")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss></i></li><li class=""><i style="width:30px;height:30px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%92%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D1%85%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9A%D1%83%D0%B1%D0%BA%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%84%D0%B5%D0%B4%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%B9%E2%80%932017%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D1%83%D1%8E%D1%82%20%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5%20%D1%8D%D0%BA%D1%81%D0%BA%D1%83%D1%80%D1%81%D0%B8%D0%B8&url=https://www.ftbl.ru/news/v-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii/")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:30px;height:30px;margin:0;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class=""><i style="width:30px;height:30px;margin:0;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https://www.ftbl.ru/news/v-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii/")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class=""><i style="width:30px;height:30px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.ftbl.ru/news/v-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii/', '%D0%92%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D1%85%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9A%D1%83%D0%B1%D0%BA%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%84%D0%B5%D0%B4%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%B9%E2%80%932017%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D1%83%D1%8E%D1%82%20%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5%20%D1%8D%D0%BA%D1%81%D0%BA%D1%83%D1%80%D1%81%D0%B8%D0%B8', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div class='code-block code-block-16' style='text-align: left; margin: 8px 0px;'><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-98426" method="post" data-id="98426" data-name="" ><div class="mc4wp-form-fields"><h2>Футбол утром в вашей почте</h2>
<h3>Утренняя рассылка ftbl.ru - всё, что важно знать с утра</h3>
<p><input type="email" style="width: 60% !important; margin-bottom: 20px !important;" name="EMAIL" placeholder="Ваш адрес email" required />&nbsp;<input type="submit" style="margin-bottom: 20px !important;" value="Подписаться!" /></p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1486022767" /><input type="hidden" name="_mc4wp_form_id" value="98426" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div></div>	        	
                
        </div><!-- .entry-content -->

        <footer class="entry-footer">
                        <span class="tags-links">Метки: <a href="https://www.ftbl.ru/tag/kazan-arena/" rel="tag">Казань-Арена</a><a href="https://www.ftbl.ru/tag/krestovskij/" rel="tag">Крестовский</a><a href="https://www.ftbl.ru/tag/kubok-konfederacij/" rel="tag">Кубок конфедераций</a><a href="https://www.ftbl.ru/tag/otkrytie-arena/" rel="tag">Открытие Арена</a><a href="https://www.ftbl.ru/tag/rossiya/" rel="tag">Россия</a><a href="https://www.ftbl.ru/tag/fisht/" rel="tag">Фишт</a></span>        
        </footer><!-- .entry-footer -->
    </article><!-- #post-## -->
                         <div class="author-metabox">
                                <div class="author-avatar">
                    <a class="author-image" href="https://www.ftbl.ru/author/v-pavlov/"><img src="https://secure.gravatar.com/avatar/cab1913164fa382b2c81d16ccc42cf5b?s=106&#038;d=mm&#038;r=g" width="106" height="106" alt="" class="avatar avatar-106 wp-user-avatar wp-user-avatar-106 photo avatar-default" /></a>
                </div>
                <div class="author-desc-wrapper">                
                    <a class="author-title" href="https://www.ftbl.ru/author/v-pavlov/">Вадим Павлов</a>
                    <div class="author-description"></div>
                    <a href="" target="_blank"></a>
                </div>
            </div><!--author-metabox-->
        
        	<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Навигация по статьям</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Предыдущая статья</div><a href="https://www.ftbl.ru/news/antonio-kassano-esli-ne-najdu-komandu-stanu-nyankoj-i-agentom-svoej-zheny/" rel="prev">Антонио Кассано: «Если не найду команду, стану нянькой и агентом своей жены»</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	                    <div class="article-ad-section">
                <aside id="ai_widget-15" class="widget ai_widget"><div class='code-block code-block-5' style='text-align: center; margin: 8px auto;'><!-- Yandex.RTB R-A-191801-1 -->
<div id="yandex_rtb_R-A-191801-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-191801-1",
                renderTo: "yandex_rtb_R-A-191801-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside> 
            </div> 
                        <div class="maggie-lite-related-wrapper">
          <h4 class="related-title">Читайте по теме</h4>
          <div class="related-posts-wrapper clearfix">
                          <div class="single-post">
                <div class="post-thumb">
                  <a href="https://www.ftbl.ru/blogs/bychya-pyatka-aleksey-andronov-o-perekhode-romana-shirokova-v-krasnodar/"><img width="640" height="640" src="https://www.ftbl.ru/wp-content/uploads/2014/03/aee30119508b43b571840c6f2d16b75f-640x640.jpg" class="attachment-maggie-lite-block-small-thumb size-maggie-lite-block-small-thumb wp-post-image" alt="" srcset="https://www.ftbl.ru/wp-content/uploads/2014/03/aee30119508b43b571840c6f2d16b75f-640x640.jpg 640w, https://www.ftbl.ru/wp-content/uploads/2014/03/aee30119508b43b571840c6f2d16b75f-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2014/03/aee30119508b43b571840c6f2d16b75f-100x100.jpg 100w, https://www.ftbl.ru/wp-content/uploads/2014/03/aee30119508b43b571840c6f2d16b75f-120x120.jpg 120w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="77020" data-permalink="https://www.ftbl.ru/blogs/bychya-pyatka-aleksey-andronov-o-perekhode-romana-shirokova-v-krasnodar/attachment/aee30119508b43b571840c6f2d16b75f/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2014/03/aee30119508b43b571840c6f2d16b75f.jpg" data-orig-size="1250,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aee30119508b43b571840c6f2d16b75f" data-image-description="" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2014/03/aee30119508b43b571840c6f2d16b75f-300x160.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2014/03/aee30119508b43b571840c6f2d16b75f-1024x546.jpg" /></a>
                </div>
                <h3 class="small-font"><a href="https://www.ftbl.ru/blogs/bychya-pyatka-aleksey-andronov-o-perekhode-romana-shirokova-v-krasnodar/">Бычья пятка. Алексей Андронов – о переходе Широкова в «Краснодар»</a></h3>
              </div><!--. single-post -->
                            <div class="single-post">
                <div class="post-thumb">
                  <a href="https://www.ftbl.ru/news/obyavlen-short-list-nominantov-premii-sport-media-awards/"><img width="640" height="640" src="https://www.ftbl.ru/wp-content/uploads/2016/12/Copy-1-of-SM__2113-640x640.jpg" class="attachment-maggie-lite-block-small-thumb size-maggie-lite-block-small-thumb wp-post-image" alt="" srcset="https://www.ftbl.ru/wp-content/uploads/2016/12/Copy-1-of-SM__2113-640x640.jpg 640w, https://www.ftbl.ru/wp-content/uploads/2016/12/Copy-1-of-SM__2113-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2016/12/Copy-1-of-SM__2113-100x100.jpg 100w, https://www.ftbl.ru/wp-content/uploads/2016/12/Copy-1-of-SM__2113-120x120.jpg 120w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="98478" data-permalink="https://www.ftbl.ru/copy-1-of-sm__2113/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2016/12/Copy-1-of-SM__2113.jpg" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1479477726&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;52&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Copy #1 of SM__2113+" data-image-description="" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2016/12/Copy-1-of-SM__2113-300x179.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2016/12/Copy-1-of-SM__2113-1024x613.jpg" /></a>
                </div>
                <h3 class="small-font"><a href="https://www.ftbl.ru/news/obyavlen-short-list-nominantov-premii-sport-media-awards/">Объявлен шорт-лист номинантов премии Sport Media Awards</a></h3>
              </div><!--. single-post -->
                            <div class="single-post">
                <div class="post-thumb">
                  <a href="https://www.ftbl.ru/news/andre-villash-boash-zenit-arena-budet-odnim-iz-luchshikh-stadionov-mira/"><img width="630" height="449" src="https://www.ftbl.ru/wp-content/uploads/2015/03/f500947955357ea826854dad4180b691-1.jpg" class="attachment-maggie-lite-block-small-thumb size-maggie-lite-block-small-thumb wp-post-image" alt="" srcset="https://www.ftbl.ru/wp-content/uploads/2015/03/f500947955357ea826854dad4180b691-1.jpg 630w, https://www.ftbl.ru/wp-content/uploads/2015/03/f500947955357ea826854dad4180b691-1-300x214.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" data-attachment-id="84733" data-permalink="https://www.ftbl.ru/news/andre-villash-boash-zenit-arena-budet-odnim-iz-luchshikh-stadionov-mira/attachment/europe-league-201415-fc-zenit-saint-petersburg-vs-torino-f-c-5/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2015/03/f500947955357ea826854dad4180b691-1.jpg" data-orig-size="630,449" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Photoagency Interpress&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;March 12, 2015. - Russia, Saint Petersburg. - Europe League 2014\/15. 1\/8 finals. FC Zenit Saint Petersburg vs Torino F.C., 2:0. In picture: FC Zenit head coach Andre Villas-Boas.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Photoagency Interpress \/ Russian Look&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Europe League 2014\/15. FC Zenit Saint Petersburg vs Torino F.C.&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Europe League 2014/15. FC Zenit Saint Petersburg vs Torino F.C." data-image-description="&lt;p&gt;March 12, 2015. &#8212; Russia, Saint Petersburg. &#8212; Europe League 2014/15. 1/8 finals. FC Zenit Saint Petersburg vs Torino F.C., 2:0. In picture: FC Zenit head coach Andre Villas-Boas.&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2015/03/f500947955357ea826854dad4180b691-1-300x214.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2015/03/f500947955357ea826854dad4180b691-1.jpg" /></a>
                </div>
                <h3 class="small-font"><a href="https://www.ftbl.ru/news/andre-villash-boash-zenit-arena-budet-odnim-iz-luchshikh-stadionov-mira/">Андре Виллаш-Боаш: «Зенит-Арена» будет одним из лучших стадионов мира»</a></h3>
              </div><!--. single-post -->
                        </div>
        </div><!-- .maggie-lite-related-wrapper -->
                
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/v-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="https://www.ftbl.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Войти с помощью:&nbsp;</div><div id=uLogin00311822 class="ulogin_panel" data-ulogin="display=small;providers=vkontakte,odnoklassniki,mailru,facebook;hidden=other;fields=first_name,last_name,email,photo,photo_big;optional=phone;redirect_uri=https%3A%2F%2Fwww.ftbl.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fwww.ftbl.ru%252Fnews%252Fv-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin00311822')</script><div class="cmm-box-right"><div class="control-group"><div class="controls"><textarea id="comment" name="comment" placeholder="Комментарий *" cols="45" rows="8" aria-required="true"></textarea></div></div></div> <div class="clearfix"> </div><div class="cmm-box-left"><div class="control-group"><div class="controls"><input id="author" placeholder="Имя *" name="author" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="email" placeholder="Адрес электронной почты *" name="email" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="url" name="url" placeholder="Сайт" type="text" value="" size="30" /> </div></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='103900' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Уведомить меня о новых комментариях по email.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

   
</main><!-- #main -->
</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="ai_widget-9" class="widget ai_widget"><div class='code-block code-block-8' style='text-align: center; margin: 8px auto;'><!-- Yandex.RTB R-A-191801-5 -->
<div id="yandex_rtb_R-A-191801-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-191801-5",
                renderTo: "yandex_rtb_R-A-191801-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><aside id="yarpp_widget-3" class="widget widget_yarpp_widget"><div class='yarpp-related-widget'>
<h3>По теме:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.ftbl.ru/issues/otsenochnaya-komissiya-kak-obstoyat-dela-s-podgotovkoy-stadionov-k-chm-2018/' title='Оценочная комиссия. Как обстоят дела с подготовкой стадионов к ЧМ-2018'>
<img width="120" height="120" src="https://www.ftbl.ru/wp-content/uploads/2016/10/7ed09defbf258e8cc5febff8468b3826-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.ftbl.ru/wp-content/uploads/2016/10/7ed09defbf258e8cc5febff8468b3826-120x120.jpg 120w, https://www.ftbl.ru/wp-content/uploads/2016/10/7ed09defbf258e8cc5febff8468b3826-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2016/10/7ed09defbf258e8cc5febff8468b3826-640x640.jpg 640w, https://www.ftbl.ru/wp-content/uploads/2016/10/7ed09defbf258e8cc5febff8468b3826-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="76555" data-permalink="https://www.ftbl.ru/issues/otsenochnaya-komissiya-kak-obstoyat-dela-s-podgotovkoy-stadionov-k-chm-2018/attachment/7ed09defbf258e8cc5febff8468b3826/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2016/10/7ed09defbf258e8cc5febff8468b3826.jpg" data-orig-size="1024,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7ed09defbf258e8cc5febff8468b3826" data-image-description="" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2016/10/7ed09defbf258e8cc5febff8468b3826-300x200.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2016/10/7ed09defbf258e8cc5febff8468b3826-1024x682.jpg" /><span class="yarpp-thumbnail-title">Оценочная комиссия. Как обстоят дела с подготовкой стадионов к ЧМ-2018</span></a>
<a class='yarpp-thumbnail' href='https://www.ftbl.ru/issues/kto-zhe-spartak-khranit-kak-styuardy-budut-sledit-za-poryadkom-na-novom-stadione/' title='Кто же «Спартак» хранит. Как стюарды будут следить за порядком на новом стадионе'>
<img width="120" height="120" src="https://www.ftbl.ru/wp-content/uploads/2014/08/1301-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.ftbl.ru/wp-content/uploads/2014/08/1301-120x120.jpg 120w, https://www.ftbl.ru/wp-content/uploads/2014/08/1301-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2014/08/1301-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="67644" data-permalink="https://www.ftbl.ru/issues/kto-zhe-spartak-khranit-kak-styuardy-budut-sledit-za-poryadkom-na-novom-stadione/attachment/1301/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2014/08/1301.jpg" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1301" data-image-description="" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2014/08/1301-300x200.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2014/08/1301.jpg" /><span class="yarpp-thumbnail-title">Кто же «Спартак» хранит. Как стюарды будут следить за порядком на новом стадионе</span></a>
<a class='yarpp-thumbnail' href='https://www.ftbl.ru/issues/kolizey-dlya-spartaka-chem-otkrytie-arena-otlichaetsya-o-velichayshego-stadiona-drevnego-rima/' title='Колизей для «Спартака». Чем «Открытие Арена» отличается от величайшего стадиона Древнего Рима'>
<img width="120" height="120" src="https://www.ftbl.ru/wp-content/uploads/2014/09/30c79d69eaf73b94b99431d2003a0043-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.ftbl.ru/wp-content/uploads/2014/09/30c79d69eaf73b94b99431d2003a0043-120x120.jpg 120w, https://www.ftbl.ru/wp-content/uploads/2014/09/30c79d69eaf73b94b99431d2003a0043-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2014/09/30c79d69eaf73b94b99431d2003a0043-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="68262" data-permalink="https://www.ftbl.ru/issues/kolizey-dlya-spartaka-chem-otkrytie-arena-otlichaetsya-o-velichayshego-stadiona-drevnego-rima/attachment/30c79d69eaf73b94b99431d2003a0043/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2014/09/30c79d69eaf73b94b99431d2003a0043.jpg" data-orig-size="180,220" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="30c79d69eaf73b94b99431d2003a0043" data-image-description="" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2014/09/30c79d69eaf73b94b99431d2003a0043.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2014/09/30c79d69eaf73b94b99431d2003a0043.jpg" /><span class="yarpp-thumbnail-title">Колизей для «Спартака». Чем «Открытие Арена» отличается от величайшего стадиона Древнего Рима</span></a>
<a class='yarpp-thumbnail' href='https://www.ftbl.ru/blogs/na-razogreve-u-chempionov-chego-ozhidat-ot-kubka-konfederacij-v-rossii/' title='На разогреве у чемпионов. Чего ожидать от Кубка конфедераций в России'>
<img width="120" height="120" src="https://www.ftbl.ru/wp-content/uploads/2017/01/Vika-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Лопырева" srcset="https://www.ftbl.ru/wp-content/uploads/2017/01/Vika-120x120.jpg 120w, https://www.ftbl.ru/wp-content/uploads/2017/01/Vika-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2017/01/Vika-640x640.jpg 640w, https://www.ftbl.ru/wp-content/uploads/2017/01/Vika-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="100141" data-permalink="https://www.ftbl.ru/blogs/na-razogreve-u-chempionov-chego-ozhidat-ot-kubka-konfederacij-v-rossii/attachment/vika/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2017/01/Vika.jpg" data-orig-size="1012,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Лопырева" data-image-description="&lt;p&gt;Лопырева&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2017/01/Vika-300x208.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2017/01/Vika.jpg" /><span class="yarpp-thumbnail-title">На разогреве у чемпионов. Чего ожидать от Кубка конфедераций в России</span></a>
</div>
</div>
</aside><aside id="ai_widget-11" class="widget ai_widget"><div class='code-block code-block-6' style='text-align: center; margin: 8px auto;'><!-- Yandex.RTB R-A-191801-2 -->
<div id="yandex_rtb_R-A-191801-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-191801-2",
                renderTo: "yandex_rtb_R-A-191801-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><aside id="ai_widget-17" class="widget ai_widget"><div class='code-block code-block-7' style='text-align: center; margin: 8px auto;'><!-- Yandex.RTB R-A-191801-3 -->
<div id="yandex_rtb_R-A-191801-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-191801-3",
                renderTo: "yandex_rtb_R-A-191801-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside>	</div>
</div><!-- #secondary --></div>

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
            <div class="top-footer footer-column1">   			
        <div class="maggie-container">
          <div class="footer-block-wrapper clearfix">
            <div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.3s">
                          <aside id="text-5" class="widget widget_text"><h1 class="widget-title"><span>Информация</span></h1>			<div class="textwidget"><p><a href="/o-ezhenedelnike-futbol/">О сайте</a><br />
<a href="/contacts/">Контакты</a><br />
Пользовательское соглашение<br />
<a href="/informaciya-dlya-pravoobladatelej/">Для правообладателей</a></p>
</p>
<p>Материалы сайта предназначены для лиц старше 16 лет (16+).</p>
</div>
		</aside>                    </div>

         <div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.5s" style="display: none;">
                      <aside id="text-13" class="widget widget_text"><h1 class="widget-title"><span>Реклама</span></h1>			<div class="textwidget"><p><a href="/wp-content/uploads/2016/12/MediaKit.pdf" target="blank">Медиакит</a><br />
<a href="/adv-contacts/">Контакты</a></p>
</div>
		</aside><aside id="text-23" class="widget widget_text"><h1 class="widget-title"><span>Статистика</span></h1>			<div class="textwidget"><!--LiveInternet logo-->
 <a href="http://www.liveinternet.ru/click;ftbl.ru" target="_blank" ><img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" border="0" width="31" height="31"  /></a> 
<!--/LiveInternet-->
 
<!-- begin of Top100 code -->
 <span id="top100counter"></span> 
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2988138"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);

(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";

 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
 <noscript> <a href="http://top100.rambler.ru/navi/2988138/" > <img src="http://counter.rambler.ru/top100.cnt?2988138" alt="Rambler's Top100" border="0"  /> </a> </noscript> 
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
 
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2457629", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script>
 <noscript> 
  <div style="position: absolute; left: -10000px;"> <img src="//top-fwz1.mail.ru/counter?id=2457629;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru"  /> </div>
 </noscript> 
<!-- //Rating@Mail.ru counter -->
</div>
		</aside>         	
       </div>

       <div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: none;">
                  <aside id="text-7" class="widget widget_text"><h1 class="widget-title"><span>Мобильные приложения</span></h1>			<div class="textwidget"><p><b>App Store:</b><br />
<a href="https://itunes.apple.com/ru/app/ezenedel-nik-futbol-zurnal/id957851524" target=blank><img src="/img/175x175-F.png" width="50"></a> <a href="https://itunes.apple.com/ru/app/gazeta-90-minut/id946660322" target=blank><img src="/img/175x175-90.png" width="50"></a></p>
<p><b>Google Play:</b><br />
<a href="https://play.google.com/store/apps/details?id=net.magtoapp.viewer.weeklyfootball" target=blank><img src="/img/175x175-F.png" width="50"></a> <a href="https://play.google.com/store/apps/details?id=net.magtoapp.viewer.ninetyminutes" target=blank><img src="/img/175x175-90.png" width="50"></a></p>
</div>
		</aside>       	
     </div>
     <div class="footer-block-4 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: none;">
              <aside id="text-8" class="widget widget_text"><h1 class="widget-title"><span>Подписаться</span></h1>			<div class="textwidget"><p><a href="/subscription/">Подписка на журнал</a><br />
<a href="http://vk.com/ftbl60" target="_blank" >Вконтакте</a><br />
<a href="http://www.facebook.com/ftbl60" target="_blank" >Facebook</a><br />
<a href="https://twitter.com/ftbl60" target="_blank" >Twitter</a><br />
<a href="http://instagram.com/ftbl60" >Instagram</a><br />
<a href="http://www.youtube.com/channel/UC3lDXDAfJVOZ82N_CsKLbxA" >Youtube</a><br />
<a href="https://plus.google.com/113053650772404405982" rel="publisher" >Google+</a></p>
</div>
		</aside>     	
   </div>
 </div> <!-- footer-block-wrapper -->
</div><!--maggie-container-->
</div><!--top-footer-->

<div class="bottom-footer clearfix">
  <div class="maggie-container">
          <div class="maggeie-social">
         
    </div>
    <div class="site-info">
              &copy; 2017</span>
         
        <a href="https://www.ftbl.ru/">
           
        </a>
        
      </div><!-- .site-info -->
          </div>
  </div>
</footer><!-- #colophon -->
<div id="back-top">
  <a href="#top"><i class="fa fa-arrow-up"></i> <span>   </span></a>
</div>   
</div><!-- #page -->
	<div style="display:none">
	<div class="grofile-hash-map-cab1913164fa382b2c81d16ccc42cf5b">
	</div>
	</div>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>	<div id="fb-root"></div>
	<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.ftbl.ru/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->


<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.ftbl.ru/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>





<script type="text/javascript" src="https://www.ftbl.ru/wp-content/cache/minify/7f152.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"ru_RU"};
/* ]]> */
</script>







<script type="text/javascript" src="https://www.ftbl.ru/wp-content/cache/minify/f8e3f.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"https:\/\/www.ftbl.ru\/wp-admin\/admin-ajax.php","nonce":"5092459bca","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","write_comment":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439...","loading_comments":"\u0417\u0430\u0433\u0440\u0443\u0436\u0430\u044e\u0442\u0441\u044f \u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438... ","download_original":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0442\u0435\u043a\u0441\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f.","no_comment_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b. \u043f\u043e\u0447\u0442\u044b, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","no_comment_author":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0441\u0432\u043e\u0435 \u0438\u043c\u044f, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","comment_post_error":"\u0421\u043e\u0436\u0430\u043b\u0435\u0435\u043c, \u043d\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","comment_approved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u0431\u044b\u043b \u043e\u0434\u043e\u0431\u0440\u0435\u043d.","comment_unapproved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0410\u043f\u0435\u0440\u0442\u0443\u0440\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0414\u043b\u0438\u043d\u0430 \u0424\u043e\u043a\u0443\u0441\u0430","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.ftbl.ru\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ftbl.ru%2Fnews%2Fv-gorodax-provedeniya-kubka-konfederacij-2017-organizuyut-sportivnye-ekskursii%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u044f (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0421\u0430\u0439\u0442<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ftbl.ru/wp-content/cache/minify/428b3.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ftbl.ru/wp-content/cache/minify/29e8b.js"></script>

<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.ftbl.ru/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.12'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'116309355',post:'103900',tz:'3',srv:'www.ftbl.ru'} ]);
	_stq.push([ 'clickTrackerInit', '116309355', '103900' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled)
Minified using disk
Database Caching 86/91 queries in 0.009 seconds using disk

 Served from: www.ftbl.ru @ 2017-02-02 11:06:07 by W3 Total Cache -->