<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="https://www.ftbl.ru/wp-content/cache/minify/a227f.css" media="all" />

    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="yandex-verification" content="437a0a19c79ca8eb" />
    <meta name="google-site-verification" content="0k38QYvvyhA_0REDXO9bxAyv54BTrJr7kfwIbD2vQvo" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.ftbl.ru/xmlrpc.php" />
    <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/ff6286e53ac371e6966d4910b37a52e8_1.js" async></script>
    <title>Боксер Флойд Мэйвезер хочет купить «Ньюкасл» и пригласить туда Криштиану Роналду | Еженедельник «Футбол»</title>
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'https://www.ftbl.ru/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.ftbl.ru', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'https://www.ftbl.ru/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'https://www.ftbl.ru/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1;var heateorSsCopyLinkMessage = "Ссылка скопирована.";
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:16.666666666667% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:21px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:30px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ftbl.ru/news/bokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Боксер Флойд Мэйвезер хочет купить «Ньюкасл» и пригласить туда Криштиану Роналду | Еженедельник «Футбол»" />
<meta property="og:description" content="Боксер Флойд Мэйвезер-младший рассказал, что рассматривает возможность приобретения английского «Ньюкасла». Спортсмену нравится Ньюкасл-апон-Тайн." />
<meta property="og:url" content="https://www.ftbl.ru/news/bokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu/" />
<meta property="og:site_name" content="Еженедельник «Футбол»" />
<meta property="article:publisher" content="http://www.facebook.com/ftbl60" />
<meta property="article:author" content="www.facebook.com/profile.php?id=100010305707973" />
<meta property="article:tag" content="Англия" />
<meta property="article:tag" content="Испания" />
<meta property="article:tag" content="Криштиану Роналду" />
<meta property="article:tag" content="Ньюкасл" />
<meta property="article:tag" content="Реал Мадрид" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2018-03-20T21:43:51+00:00" />
<meta property="og:image" content="https://www.ftbl.ru/wp-content/uploads/2018/03/d1291ff95afe82075f8e13e6b4b991c85545ddd45a7f9826003138.jpg" />
<meta property="og:image:secure_url" content="https://www.ftbl.ru/wp-content/uploads/2018/03/d1291ff95afe82075f8e13e6b4b991c85545ddd45a7f9826003138.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Боксер Флойд Мэйвезер-младший рассказал, что рассматривает возможность приобретения английского «Ньюкасла». Спортсмену нравится Ньюкасл-апон-Тайн." />
<meta name="twitter:title" content="Боксер Флойд Мэйвезер хочет купить «Ньюкасл» и пригласить туда Криштиану Роналду | Еженедельник «Футбол»" />
<meta name="twitter:site" content="@ftbl60" />
<meta name="twitter:image" content="https://www.ftbl.ru/wp-content/uploads/2018/03/d1291ff95afe82075f8e13e6b4b991c85545ddd45a7f9826003138.jpg" />
<meta name="twitter:creator" content="@ftbl60" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Еженедельник «Футбол» &raquo; Лента" href="https://www.ftbl.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Еженедельник «Футбол» &raquo; Лента комментариев" href="https://www.ftbl.ru/comments/feed/" />
<meta name="description" content="Боксер Флойд Мэйвезер-младший рассказал, что рассматривает возможность приобретения английского «Ньюкасла». Спортсмену нравится Ньюкасл-апон-Тайн." />
<meta name="keywords" content="Футбол, Новости, Англия, Испания, Криштиану Роналду, Ньюкасл, Реал Мадрид, " />
<link rel="alternate" type="application/rss+xml" title="Еженедельник «Футбол» &raquo; Лента комментариев к &laquo;Боксер Флойд Мэйвезер хочет купить «Ньюкасл» и пригласить туда Криштиану Роналду&raquo;" href="https://www.ftbl.ru/news/bokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ftbl.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
            
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ftbl.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>

<link rel='stylesheet' id='maggie-lite-lato-font-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400%2C400italic%2C700%2C700italic%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic&#038;ver=4.9.4' type='text/css' media='all' />




<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>






<script type="text/javascript" src="https://www.ftbl.ru/wp-content/cache/minify/f2264.js"></script>




<link rel='https://api.w.org/' href='https://www.ftbl.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ftbl.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ftbl.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.ftbl.ru/?p=155825' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<link rel="alternate" type="application/json+oembed" href="https://www.ftbl.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ftbl.ru%2Fnews%2Fbokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ftbl.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ftbl.ru%2Fnews%2Fbokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">
      jQuery(function($){
        $("#homeslider").bxSlider({
          controls:true,
          pager:false,
          auto:true,
          speed:500,
          pause:5000,
        });
      });
    </script>
    <style type="text/css">body{background:url(https://www.ftbl.ru/wp-content/uploads/2018/03/back19032018.jpg) no-repeat fixed center}</style><style type="text/css">/*Красная плашка под логотипом при наведении*/
.sitelogo-wrap{
    padding-right: 5px !important;
    padding-bottom: 5px !important;
    padding-top: 5px !important;
    padding-left: 5px !important;
}
.sitelogo-wrap:hover{
    background-color: #cf2227;
}

/*Отключаем заглавные буквы в заголовках*/
.entry-title {
    text-transform: none !important;
    font-size: 25px !important;
}

/*убираем лид на слайдере главной страницы*/
.slide-excerpt {
  height: 0px;
  visibility: hidden;
 }
/*двигаем лид под плашку с рубрикой и меняем фонт в статье*/
.post_content {
  padding-top: 40px;
  font-family: \'Roboto\', sans-serif;
}

.post-content {
   font-family: \'Roboto\', sans-serif;
}

/*font in top ticker*/
.top-ticker {
   font-family: \'Roboto\', sans-serif;
}

/*Mods for menu*/
.mag-primary-menu, .main-navigation .menu {
   font-family: \'Roboto\', sans-serif;
   text-transform: uppercase;
   width: 94%;
}

/*фонт для \"бороды\"*/
.maggie-container {
    font-family: \'Roboto\', sans-serif;
 }

/*font in slider*/
.maggie-slider-caption-wrap {
   font-family: \'Roboto\', sans-serif;
   font-size: 12pt;
}

/*назначаем фонт для страниц архивов*/
.site-main {
   font-family: \'Roboto\', sans-serif;
}

.widget_author_avatars .author-list {
    text-align: center;
   font-family: \'Roboto\', sans-serif;
}

.widget_wp_sidebarlogin ul.sidebar_login_links{
   display: table;
   font-family: \'Roboto\', sans-serif;
}

/* правим баг в отображении тегов */
.tags-links a:after {
    position: inherit;
}

/*Цвет плашки категории*/
.red {
    background: #cf2227;
}
.red:hover {
    background: #9a171b;
}

/*Правим виджет \"популярные записи, убираем \"квадратики\" */
.widget ul li {
    padding-left: 0px;
}
.widget ul li a:before {
     visibility: hidden;
}
.widgets-list-layout-links {
    float: left;
    padding-left: 20px;
    padding-right: 5px;
    width: 80%;
}

/*Показываем заголовок в слайдере на мобильных устройствах -- пока не получилось*/
@media screen and (max-width: 640px)
.mag-slider-caption {
    display: block !important;
}

h3 {
    font-size: 18px;
    margin-bottom: 0px;
}
.yarpp-thumbnail {
    width: 170px;
    height: 170px;
    margin: 2px;
}

.yarpp-thumbnail &gt; img, {
    width: 160px;
    height: 120px;
    margin: 3px;
}

/*Костыль под непонятный баг в Single Post Widget*/
.sidebar-posts-wrapper .single_post .post-desc-wrapper {
    bottom: -40%;
}

.sidebar-posts-wrapper .post-content {
   height: 80px;
}
/*Конец костыля*/

/*Отображение картинок в посте*/

.wp-caption{
    border: none;
}

.wp-caption .wp-caption-text {
    margin: 25px;
    text-align: left;
    font-style: italic;
}

/*YARPP виджет справа*/

.yarpp-thumbnails-horizontal .yarpp-thumbnail {
    border: none !important;
    width: 170px !important;
    height: 170px  !important;
    margin: 0px  !important;
    margin-left: 0px;
    vertical-align: top;
}
.attachment-yarpp-thumbnail {
    width: 165px !important;
    height: 120px  !important;
}

.yarpp-thumbnail-title {
    width: 170px !important;
}
/*YARPP виджет справа - конец*/

.fourth-block .single_post{
    width: 45%;
}

.code-block-16{
            text-align: left;
    margin-top: 15px;
    text-align: left;
    height: 7px;
    width: 100%;
    display: inline-block;
    background: -webkit-repeating-linear-gradient(134deg,#54a6d2,#54a6d2 15px,#fff 0,#fff 25px,#d86e6d 0,#d86e6d 40px,#fff 0,#fff 50px);
    background: repeating-linear-gradient(-44deg,#54a6d2,#54a6d2 15px,#fff 0,#fff 25px,#d86e6d 0,#d86e6d 40px,#fff 0,#fff 50px);
    left: initial;
    /* position: absolute; */
    box-sizing: border-box;
}
::-webkit-input-placeholder { /* WebKit, Blink, Edge */
    color:    #cf2227;
   font-family: \'Roboto\', sans-serif;
}
:-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:    #cf2227;
   opacity:  1;
   font-family: \'Roboto\', sans-serif;
}
::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:    #cf2227;
   opacity:  1;
   font-family: \'Roboto\', sans-serif;
}
:-ms-input-placeholder { /* Internet Explorer 10-11 */
   color:    #cf2227;
   font-family: \'Roboto\', sans-serif;
}

.mc4wp-form{
margin-top: 5px;
}

.shortcode-author-avatars div.author-list
.user{
    margin: 10px;
    height: 190px;
    width: 140px;
    font-weight: bold;
}

.widget_author_avatars div.author-list {
    text-align: left !important;
}

/* Clickable background*/
.bg-branding { 
	display: block;
	width: 100%;
	height: 100%;
	position: absolute;
	left: 0;
	top: 0;
	z-index: 100;
	background: transparent;
	cursor: pointer; 

}
div#back-top{
	z-index: 500;
}
.site-header {
	position: relative; 
	z-index: 300;
}
.site-content {
	position: relative; 
	z-index: 200;
}
.site-footer {
	position: relative; 
	z-index: 200;
}

.tag_description{
    font-size: 16px;
    display: block;
    margin-bottom: 20px;
}
.tag_description a{
    color: #3366ff;
}
.tag_description img {
    margin-bottom: 20px;
}

div#maggie-breadcrumbs {
    background: #ddd;
    padding: 5px 0;
}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.ftbl.ru/wp-content/uploads/2018/03/back19032018.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://www.ftbl.ru/news/bokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu/amp/"><link rel="icon" href="https://www.ftbl.ru/wp-content/uploads/2016/11/cropped-_для-сайта-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ftbl.ru/wp-content/uploads/2016/11/cropped-_для-сайта-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ftbl.ru/wp-content/uploads/2016/11/cropped-_для-сайта-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ftbl.ru/wp-content/uploads/2016/11/cropped-_для-сайта-270x270.png" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-align-right {margin: 8px 0 8px auto; text-align: right; clear: both;}
.code-block-center {margin: 8px auto; text-align: center; clear: both;}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-align-left {margin: 8px auto 8px 0; text-align: left; clear: both;}
</style>

<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('ai7y6YnYyr55qqaKlJV7w9');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->

<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/rtb-b/js/217/2/76217.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END -->

</head>

<body class="post-template-default single single-post postid-155825 single-format-standard custom-background wp-custom-logo single-post-right-sidebar single-post-default-template boxed-layout group-blog">
  <a href="/point/anons-shou-futbol-dnem-efir-22-marta-problemy-i-nadezhdy-sbornoj-rossii/" class="bg-branding"></a>
    <div id="page" class="hfeed site">
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
          

        <header id="masthead" class="site-header" role="banner">
             
                                        <div class="logo-ad-wrapper clearfix">
                <div class="maggie-container">
                    <div class="site-branding">
                        <div class="sitelogo-wrap">  
                                                                <a href="https://www.ftbl.ru/" rel="home">
                                        <a href="https://www.ftbl.ru/" class="custom-logo-link" rel="home" itemprop="url"><img width="187" height="53" src="https://www.ftbl.ru/wp-content/uploads/2017/03/Football-logo.png" class="custom-logo" alt="Еженедельник «Футбол»" itemprop="logo" data-attachment-id="110865" data-permalink="https://www.ftbl.ru/football-logo/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2017/03/Football-logo.png" data-orig-size="187,53" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Football-logo" data-image-description="" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2017/03/Football-logo.png" data-large-file="https://www.ftbl.ru/wp-content/uploads/2017/03/Football-logo.png" /></a>                                    </a>
                                                                </div>
                            <div class="sitetext-wrap">  
                                <a href="https://www.ftbl.ru/" rel="home">
                                    				        <h2 class="site-title">Еженедельник «Футбол»</h2>
                                                                        <h2 class="site-description">Играй в футбол. Смотри футбол. Читай «Футбол».</h2>
                                </a>
                            </div>
                        </div><!-- .site-branding -->



                                                    <div class="header-ad">
                                <aside id="ai_widget-19" class="widget ai_widget"><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; clear: both;'>
<!-- Yandex.RTB R-A-191801-4 -->
<div id="yandex_rtb_R-A-191801-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-191801-4",
                renderTo: "yandex_rtb_R-A-191801-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter22665865 = new Ya.Metrika({id:22665865,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22665865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86880937-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside> 
                            </div><!--header ad-->
                        

                    </div>
                </div>

                <nav id="site-navigation" class="main-navigation" role="navigation">
                    <div class="maggie-container">
                        <div class="nav-wrapper">
                            <div class="nav-toggle hide">
                                <i class="fa fa-bars"></i>
                            </div>
                            <div class="mag-primary-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.ftbl.ru/category/news/">Новости</a></li>
<li id="menu-item-16102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16102"><a href="/tag/russia,angliya,ispaniya,italiya,frantsiya,germaniya,liga-chempionov,liga-evropy,chm-2018,evro-2016/">Турниры</a>
<ul class="sub-menu">
	<li id="menu-item-16103" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16103"><a href="https://www.ftbl.ru/tag/rossiya/">Россия</a></li>
	<li id="menu-item-16104" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16104"><a href="https://www.ftbl.ru/tag/angliya/">Англия</a></li>
	<li id="menu-item-16107" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16107"><a href="https://www.ftbl.ru/tag/germaniya/">Германия</a></li>
	<li id="menu-item-16105" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16105"><a href="https://www.ftbl.ru/tag/ispaniya/">Испания</a></li>
	<li id="menu-item-16106" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16106"><a href="https://www.ftbl.ru/tag/italiya/">Италия</a></li>
	<li id="menu-item-46860" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46860"><a href="https://www.ftbl.ru/tag/franciya/">Франция</a></li>
	<li id="menu-item-46861" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46861"><a href="https://www.ftbl.ru/tag/liga-chempionov/">Лига чемпионов</a></li>
	<li id="menu-item-46863" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46863"><a href="https://www.ftbl.ru/tag/liga-evropy/">Лига Европы</a></li>
	<li id="menu-item-46864" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46864"><a href="https://www.ftbl.ru/tag/chm-2018/">ЧМ-2018</a></li>
	<li id="menu-item-116908" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-116908"><a href="https://www.ftbl.ru/tag/kubok-konfederacij/">Кубок конфедераций</a></li>
	<li id="menu-item-46866" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46866"><a href="https://www.ftbl.ru/tag/drugie/">Другие</a></li>
</ul>
</li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1140"><a href="https://www.ftbl.ru/category/issues/">Статьи</a>
<ul class="sub-menu">
	<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141"><a href="https://www.ftbl.ru/category/rating/">Рейтинги</a></li>
	<li id="menu-item-35107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35107"><a href="https://www.ftbl.ru/category/research/">Исследования</a></li>
	<li id="menu-item-35106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35106"><a href="https://www.ftbl.ru/category/subjects/">Темы</a></li>
	<li id="menu-item-35105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35105"><a href="https://www.ftbl.ru/category/weekly/">Журнал</a></li>
	<li id="menu-item-1142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1142"><a href="http://guide.ftbl.ru/">Путеводитель</a></li>
</ul>
</li>
<li id="menu-item-1143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1143"><a href="https://www.ftbl.ru/category/interview/">Интервью</a>
<ul class="sub-menu">
	<li id="menu-item-1144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1144"><a href="https://www.ftbl.ru/category/interview/">Интервью</a></li>
	<li id="menu-item-1145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1145"><a href="http://stars.ftbl.ru/">Легенды</a></li>
</ul>
</li>
<li id="menu-item-1713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1713"><a href="https://www.ftbl.ru/category/report/">Репортажи</a>
<ul class="sub-menu">
	<li id="menu-item-94739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="https://www.ftbl.ru/category/report/">Репортажи</a></li>
	<li id="menu-item-46999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46999"><a href="https://www.ftbl.ru/category/photo/">Фото</a></li>
	<li id="menu-item-115622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115622"><a href="https://www.ftbl.ru/category/live/">Трансляции</a></li>
</ul>
</li>
<li id="menu-item-111967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111967"><a href="https://www.ftbl.ru/category/blogs/">Блоги</a>
<ul class="sub-menu">
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549"><a href="https://www.ftbl.ru/category/opinions/">Мнения</a></li>
	<li id="menu-item-111968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111968"><a href="https://www.ftbl.ru/category/blogs/">Блоги</a></li>
	<li id="menu-item-111969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111969"><a href="https://www.ftbl.ru/authors/">Авторы</a></li>
</ul>
</li>
<li id="menu-item-46898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46898"><a href="https://www.ftbl.ru/category/test/">Тесты</a></li>
<li id="menu-item-34772" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-34772"><a href="https://www.ftbl.ru/tag/hockey/">Хоккей</a></li>
</ul></div>                                                            <div class="top-header-right">
                                    
<div class="search-icon">
	<i class="fa fa-search"></i>
	<div class="ed-search">
		<form action="https://www.ftbl.ru/" class="search-form" method="get" role="search">
			<label>
				<span class="screen-reader-text">Искать:</span>
				<input type="search" title="Искать:" name="s" value="" placeholder="Искать статью..." class="search-field" />
			</label>
			<button type="submit" class="search-submit" title="Поиск"><i class="fa fa-search"></i></button>
		</form>
		<i class="fa fa-close"></i>
	</div>
</div> 
                                </div>
                                                            </div> 
                        </div>
                    </nav><!-- #site-navigation --> 
                </header><!-- #masthead -->
                <div id="content" class="site-content"><div class="maggie-container">
        <div id="primary" class="content-area right-sidebar">
        <main id="main" class="site-main template-single" role="main">

          
             <article id="post-155825" class="post-155825 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-angliya tag-ispaniya tag-krishtianu-ronaldu tag-nyukasl tag-real-madrid">
	<header class="entry-header">
                <h1 class="entry-title">Боксер Флойд Мэйвезер хочет купить «Ньюкасл» и пригласить туда Криштиану Роналду</h1>
        <div class="entry-meta clearfix">

            <span class="byline"> Автор: <span class="author vcard"><a class="url fn n" href="https://www.ftbl.ru/author/e-morozov/">Евгений Морозов</a></span> </span><span class="posted-on"><time class="entry-date published updated" datetime="2018-03-20T21:43:51+00:00">21:43, 20.03.2018</time></span>            <span class="comment_count"><i class="fa fa-comments"></i>0  </span>        </div><!-- .entry-meta -->
        
    </header><!-- .entry-header -->

    <div class="entry-content">
        <div class="post_image">
                        <div class="block-poston">
                  <ul class="post-categories">
    <li><a class="red" href="https://www.ftbl.ru/category/news/">Новости</a></li>  </ul>
              </div>
                    </div>
        <div class="post_content"><p><strong><img data-attachment-id="155826" data-permalink="https://www.ftbl.ru/news/bokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu/attachment/d1291ff95afe82075f8e13e6b4b991c85545ddd45a7f9826003138/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2018/03/d1291ff95afe82075f8e13e6b4b991c85545ddd45a7f9826003138.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d1291ff95afe82075f8e13e6b4b991c85545ddd45a7f9826003138" data-image-description="" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2018/03/d1291ff95afe82075f8e13e6b4b991c85545ddd45a7f9826003138-300x169.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2018/03/d1291ff95afe82075f8e13e6b4b991c85545ddd45a7f9826003138-1024x576.jpg" class="alignnone size-full wp-image-155826" src="https://www.ftbl.ru/wp-content/uploads/2018/03/d1291ff95afe82075f8e13e6b4b991c85545ddd45a7f9826003138.jpg" alt="" width="1024" height="576" srcset="https://www.ftbl.ru/wp-content/uploads/2018/03/d1291ff95afe82075f8e13e6b4b991c85545ddd45a7f9826003138.jpg 1024w, https://www.ftbl.ru/wp-content/uploads/2018/03/d1291ff95afe82075f8e13e6b4b991c85545ddd45a7f9826003138-300x169.jpg 300w, https://www.ftbl.ru/wp-content/uploads/2018/03/d1291ff95afe82075f8e13e6b4b991c85545ddd45a7f9826003138-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; clear: both;'>
<amp-ad width="300" height="300"
    type="yandex"
    data-block-id="R-A-191801-10"
    data-html-access-allowed="true">
</amp-ad>
</div>

<p>Боксер Флойд Мэйвезер-младший рассказал, что рассматривает возможность приобретения английского «Ньюкасла». Спортсмену нравится Ньюкасл-апон-Тайн.</strong></p>
<p>«В этом городе отличные люди, которые умеют устраивать праздник. И в клубе играют хорошие ребята. Сейчас думаю над тем, не инвестировать ли деньги в «сорок». Мои люди изучат, можно ли на этом заработать.</p>
<p>Что касается Криштиану Роналду, то давно с ним дружу и, если все сложится, рассчитываю пригласить его в «Ньюкасл», – сказал боксер.</p>
<p>Мэйвезер за карьеру не проиграл ни одного боя.</p>
<p><strong>Фото:</strong> Global Look Press<br />
<strong>Источник: </strong> <!--noindex--><a target="_blank" rel="nofollow" href="https://www.ftbl.ru/goto/http://www.marca.com/en/football/real-madrid/2018/03/19/5ab03161268e3eea078b469d.html"  target="_blank" rel="noopener">Marca</a><!--/noindex--></p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.ftbl.ru/news/bokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu/"><div class='the_champ_sharing_title' style="font-weight:bold" >Поделиться:</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ftbl.ru%2Fnews%2Fbokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.ftbl.ru%2Fnews%2Fbokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu%2F")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%91%D0%BE%D0%BA%D1%81%D0%B5%D1%80%20%D0%A4%D0%BB%D0%BE%D0%B9%D0%B4%20%D0%9C%D1%8D%D0%B9%D0%B2%D0%B5%D0%B7%D0%B5%D1%80%20%D1%85%D0%BE%D1%87%D0%B5%D1%82%20%D0%BA%D1%83%D0%BF%D0%B8%D1%82%D1%8C%20%C2%AB%D0%9D%D1%8C%D1%8E%D0%BA%D0%B0%D1%81%D0%BB%C2%BB%20%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D1%82%D1%8C%20%D1%82%D1%83%D0%B4%D0%B0%20%D0%9A%D1%80%D0%B8%D1%88%D1%82%D0%B8%D0%B0%D0%BD%D1%83%20%D0%A0%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%D1%83&url=https%3A%2F%2Fwww.ftbl.ru%2Fnews%2Fbokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.ftbl.ru%2Fnews%2Fbokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.ftbl.ru/news/bokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu/', '%D0%91%D0%BE%D0%BA%D1%81%D0%B5%D1%80%20%D0%A4%D0%BB%D0%BE%D0%B9%D0%B4%20%D0%9C%D1%8D%D0%B9%D0%B2%D0%B5%D0%B7%D0%B5%D1%80%20%D1%85%D0%BE%D1%87%D0%B5%D1%82%20%D0%BA%D1%83%D0%BF%D0%B8%D1%82%D1%8C%20%C2%AB%D0%9D%D1%8C%D1%8E%D0%BA%D0%B0%D1%81%D0%BB%C2%BB%20%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D1%82%D1%8C%20%D1%82%D1%83%D0%B4%D0%B0%20%D0%9A%D1%80%D0%B8%D1%88%D1%82%D0%B8%D0%B0%D0%BD%D1%83%20%D0%A0%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%D1%83', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:34px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://www.ftbl.ru/news/bokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu/"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:30px;height:30px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ftbl.ru%2Fnews%2Fbokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:30px;height:30px;margin:0;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.ftbl.ru%2Fnews%2Fbokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu%2F")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss></i></li><li class=""><i style="width:30px;height:30px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%91%D0%BE%D0%BA%D1%81%D0%B5%D1%80%20%D0%A4%D0%BB%D0%BE%D0%B9%D0%B4%20%D0%9C%D1%8D%D0%B9%D0%B2%D0%B5%D0%B7%D0%B5%D1%80%20%D1%85%D0%BE%D1%87%D0%B5%D1%82%20%D0%BA%D1%83%D0%BF%D0%B8%D1%82%D1%8C%20%C2%AB%D0%9D%D1%8C%D1%8E%D0%BA%D0%B0%D1%81%D0%BB%C2%BB%20%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D1%82%D1%8C%20%D1%82%D1%83%D0%B4%D0%B0%20%D0%9A%D1%80%D0%B8%D1%88%D1%82%D0%B8%D0%B0%D0%BD%D1%83%20%D0%A0%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%D1%83&url=https%3A%2F%2Fwww.ftbl.ru%2Fnews%2Fbokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:30px;height:30px;margin:0;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class=""><i style="width:30px;height:30px;margin:0;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.ftbl.ru%2Fnews%2Fbokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class=""><i style="width:30px;height:30px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.ftbl.ru/news/bokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu/', '%D0%91%D0%BE%D0%BA%D1%81%D0%B5%D1%80%20%D0%A4%D0%BB%D0%BE%D0%B9%D0%B4%20%D0%9C%D1%8D%D0%B9%D0%B2%D0%B5%D0%B7%D0%B5%D1%80%20%D1%85%D0%BE%D1%87%D0%B5%D1%82%20%D0%BA%D1%83%D0%BF%D0%B8%D1%82%D1%8C%20%C2%AB%D0%9D%D1%8C%D1%8E%D0%BA%D0%B0%D1%81%D0%BB%C2%BB%20%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D1%82%D1%8C%20%D1%82%D1%83%D0%B4%D0%B0%20%D0%9A%D1%80%D0%B8%D1%88%D1%82%D0%B8%D0%B0%D0%BD%D1%83%20%D0%A0%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%D1%83', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div id="author-bio-box" style="background: #f8f8f8; border-top: 2px solid #cccccc; border-bottom: 2px solid #cccccc; color: #333333"><h3><a style="color: #555555;" href="https://www.ftbl.ru/author/e-morozov/" title="All posts by Евгений Морозов" rel="author">Евгений Морозов</a></h3><div class="bio-gravatar"><img src="https://www.ftbl.ru/wp-content/uploads/2017/04/Морозов-100x100.jpg" width="70" height="70" alt="Евгений Морозов" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></div><a target="_blank" rel="nofollow noopener noreferrer" href="http://vk.com/eugenemorozov" class="bio-icon bio-icon-website"></a><a target="_blank" rel="nofollow noopener noreferrer" href="http://www.facebook.com/profile.php?id=100010305707973" class="bio-icon bio-icon-facebook"></a><a target="_blank" rel="nofollow noopener noreferrer" href="http://www.instagram.com/morozov.e/" class="bio-icon bio-icon-instagram"></a><p class="bio-description">Автор еженедельника «Футбол»</p></div><div class='code-block code-block-16' style='margin: 8px auto 8px 0; text-align: left; clear: both;'>
<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-98426" method="post" data-id="98426" data-name="" ><div class="mc4wp-form-fields"><h2>Футбол утром в вашей почте</h2>
<h3>Утренняя рассылка ftbl.ru - всё, что важно знать с утра</h3>
<p><input type="email" style="width: 60% !important; margin-bottom: 20px !important;" name="EMAIL" placeholder="Введите ваш адрес email" required />&nbsp;<input type="submit" style="margin-bottom: 20px !important;" value="Подписаться!" onclick="yaCounter22665865.reachGoal('SUBSCRIBE'); return true;" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1521574274" /><input type="hidden" name="_mc4wp_form_id" value="98426" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>
</div>	        	
                
        </div><!-- .entry-content -->

        <footer class="entry-footer">
                        <span class="tags-links">Метки: <a href="https://www.ftbl.ru/tag/angliya/" rel="tag">Англия</a><a href="https://www.ftbl.ru/tag/ispaniya/" rel="tag">Испания</a><a href="https://www.ftbl.ru/tag/krishtianu-ronaldu/" rel="tag">Криштиану Роналду</a><a href="https://www.ftbl.ru/tag/nyukasl/" rel="tag">Ньюкасл</a><a href="https://www.ftbl.ru/tag/real-madrid/" rel="tag">Реал Мадрид</a></span>        
        </footer><!-- .entry-footer -->
    </article><!-- #post-## -->
             
        	<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Навигация по статьям</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Предыдущая статья</div><a href="https://www.ftbl.ru/news/krishtianu-ronaldu-verit-chto-luchshe-nego-na-futbolnom-pole-nikogo-net/" rel="prev">Криштиану Роналду верит, что лучше него на футбольном поле никого нет</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	                    <div class="article-ad-section">
                <aside id="ai_widget-15" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; clear: both;'>
<!-- Yandex.RTB R-A-191801-1 -->
<div id="yandex_rtb_R-A-191801-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-191801-1",
                renderTo: "yandex_rtb_R-A-191801-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</aside> 
            </div> 
                <div class='yarpp-related'>
         <div class="maggie-lite-related-wrapper">
                    <h4 class="related-title">Читайте по теме</h4>
          <div class="related-posts-wrapper clearfix">
                          <div class="single-post">
                <div class="post-thumb">
                  <a href="https://www.ftbl.ru/news/manchester-yunajted-gotov-priobresti-isko-za-150-millionov/"><img width="640" height="640" src="https://www.ftbl.ru/wp-content/uploads/2017/04/Иско-640x640.jpg" class="attachment-maggie-lite-block-small-thumb size-maggie-lite-block-small-thumb wp-post-image" alt="Иско" srcset="https://www.ftbl.ru/wp-content/uploads/2017/04/Иско-640x640.jpg 640w, https://www.ftbl.ru/wp-content/uploads/2017/04/Иско-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2017/04/Иско-100x100.jpg 100w, https://www.ftbl.ru/wp-content/uploads/2017/04/Иско-120x120.jpg 120w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="116069" data-permalink="https://www.ftbl.ru/blogs/obzor-34-go-tura-la-ligi/attachment/isko-5/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2017/04/Иско.jpg" data-orig-size="1050,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Иско" data-image-description="&lt;p&gt;Иско&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2017/04/Иско-300x200.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2017/04/Иско-1024x683.jpg" /></a>
                </div>
                <h3 class="small-font"><a href="https://www.ftbl.ru/news/manchester-yunajted-gotov-priobresti-isko-za-150-millionov/">«Манчестер Юнайтед» готов приобрести Иско за 150 миллионов</a></h3>
              </div><!--. single-post -->
                           <div class="single-post">
                <div class="post-thumb">
                  <a href="https://www.ftbl.ru/news/real-zaplatit-120-millionov-za-polya-pogba/"><img width="640" height="640" src="https://www.ftbl.ru/wp-content/uploads/2018/01/Поль-Погба-640x640.jpg" class="attachment-maggie-lite-block-small-thumb size-maggie-lite-block-small-thumb wp-post-image" alt="Поль Погба" srcset="https://www.ftbl.ru/wp-content/uploads/2018/01/Поль-Погба-640x640.jpg 640w, https://www.ftbl.ru/wp-content/uploads/2018/01/Поль-Погба-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2018/01/Поль-Погба-100x100.jpg 100w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="147643" data-permalink="https://www.ftbl.ru/blogs/chm-2018-predstavlenie-uchastnikov-gruppa-c-franciya-daniya-peru-avstraliya/attachment/pol-pogba-2/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2018/01/Поль-Погба.jpg" data-orig-size="1052,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Поль Погба" data-image-description="&lt;p&gt;Поль Погба&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2018/01/Поль-Погба-300x200.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2018/01/Поль-Погба-1024x681.jpg" /></a>
                </div>
                <h3 class="small-font"><a href="https://www.ftbl.ru/news/real-zaplatit-120-millionov-za-polya-pogba/">«Реал»  заплатит 120 миллионов за Поля Погба</a></h3>
              </div><!--. single-post -->
                           <div class="single-post">
                <div class="post-thumb">
                  <a href="https://www.ftbl.ru/news/30840840842/"><img width="640" height="640" src="https://www.ftbl.ru/wp-content/uploads/2018/01/Харри-Кейн-640x640.jpg" class="attachment-maggie-lite-block-small-thumb size-maggie-lite-block-small-thumb wp-post-image" alt="Харри Кейн" srcset="https://www.ftbl.ru/wp-content/uploads/2018/01/Харри-Кейн-640x640.jpg 640w, https://www.ftbl.ru/wp-content/uploads/2018/01/Харри-Кейн-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2018/01/Харри-Кейн-100x100.jpg 100w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="149335" data-permalink="https://www.ftbl.ru/news/149334/attachment/xarri-kejn-4/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2018/01/Харри-Кейн.jpg" data-orig-size="1050,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Харри Кейн" data-image-description="&lt;p&gt;Харри Кейн&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2018/01/Харри-Кейн-300x200.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2018/01/Харри-Кейн-1024x683.jpg" /></a>
                </div>
                <h3 class="small-font"><a href="https://www.ftbl.ru/news/30840840842/">«Реал» откажется от покупки Харри Кейна и сосредоточится на Роберте Левандовски</a></h3>
              </div><!--. single-post -->
                       </div>
        </div><!-- .maggie-lite-related-wrapper -->
</div>
        <div class='code-block code-block-14' style='margin: 8px 0; clear: both;'>
<!-- Composite Start -->
<div id="M371749ScriptRootC624465">
        <div id="M371749PreloadC624465">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M371749ScriptRootC624465")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M371749ScriptRootC624465");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=624465;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/f/t/ftbl.ru.624465.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --></div>
        
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/bokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="https://www.ftbl.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Войти с помощью:&nbsp;</div><div id=uLogin04819422 class="ulogin_panel" data-ulogin="display=small;providers=vkontakte,odnoklassniki,mailru,facebook;hidden=other;fields=first_name,last_name,email,photo,photo_big;optional=phone;redirect_uri=https%3A%2F%2Fwww.ftbl.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fwww.ftbl.ru%252Fnews%252Fbokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin04819422')</script><div class="cmm-box-right"><div class="control-group"><div class="controls"><textarea id="comment" name="comment" placeholder="Комментарий *" cols="45" rows="8" aria-required="true"></textarea></div></div></div> <div class="clearfix"> </div><div class="cmm-box-left"><div class="control-group"><div class="controls"><input id="author" placeholder="Имя *" name="author" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="email" placeholder="Адрес электронной почты *" name="email" type="text" value="" size="30" aria-required="true" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='155825' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9785bca225" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Уведомить меня о новых комментариях по email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

   
</main><!-- #main -->
</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="ai_widget-9" class="widget ai_widget ai-viewport-1 ai-viewport-2"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; clear: both;'>
<!-- Yandex.RTB R-A-191801-5 -->
<div id="yandex_rtb_R-A-191801-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-191801-5",
                renderTo: "yandex_rtb_R-A-191801-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</aside><aside id="yarpp_widget-3" class="widget widget_yarpp_widget"><div class='yarpp-related-widget'>

<h3>Читайте по теме:</h3>
<div class="latest-post-wrapper">
	                    <div class="latest-single-post clearfix">
                        <div class="post-img">
                            <div class="block-poston">
                                                                <a class="red" href="https://www.ftbl.ru/category/news/">Новости</a>
                            </div>
                            <a href="https://www.ftbl.ru/news/manchester-yunajted-gotov-priobresti-isko-za-150-millionov/">
                                                                    <img width="640" height="640" src="https://www.ftbl.ru/wp-content/uploads/2017/04/Иско-640x640.jpg" class="attachment-maggie-lite-block-small-thumb size-maggie-lite-block-small-thumb wp-post-image" alt="Иско" srcset="https://www.ftbl.ru/wp-content/uploads/2017/04/Иско-640x640.jpg 640w, https://www.ftbl.ru/wp-content/uploads/2017/04/Иско-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2017/04/Иско-100x100.jpg 100w, https://www.ftbl.ru/wp-content/uploads/2017/04/Иско-120x120.jpg 120w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="116069" data-permalink="https://www.ftbl.ru/blogs/obzor-34-go-tura-la-ligi/attachment/isko-5/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2017/04/Иско.jpg" data-orig-size="1050,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Иско" data-image-description="&lt;p&gt;Иско&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2017/04/Иско-300x200.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2017/04/Иско-1024x683.jpg" />                                                            </a>
                                                    </div>
                        <div class="post-desc-wrapper">
                            <h3 class="post-title">
                                <a href="https://www.ftbl.ru/news/manchester-yunajted-gotov-priobresti-isko-za-150-millionov/">
                                    «Манчестер Юнайтед» готов...                                </a>
                            </h3>                        
                        </div>                    
                    </div>
	                    <div class="latest-single-post clearfix">
                        <div class="post-img">
                            <div class="block-poston">
                                                                <a class="red" href="https://www.ftbl.ru/category/news/">Новости</a>
                            </div>
                            <a href="https://www.ftbl.ru/news/real-zaplatit-120-millionov-za-polya-pogba/">
                                                                    <img width="640" height="640" src="https://www.ftbl.ru/wp-content/uploads/2018/01/Поль-Погба-640x640.jpg" class="attachment-maggie-lite-block-small-thumb size-maggie-lite-block-small-thumb wp-post-image" alt="Поль Погба" srcset="https://www.ftbl.ru/wp-content/uploads/2018/01/Поль-Погба-640x640.jpg 640w, https://www.ftbl.ru/wp-content/uploads/2018/01/Поль-Погба-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2018/01/Поль-Погба-100x100.jpg 100w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="147643" data-permalink="https://www.ftbl.ru/blogs/chm-2018-predstavlenie-uchastnikov-gruppa-c-franciya-daniya-peru-avstraliya/attachment/pol-pogba-2/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2018/01/Поль-Погба.jpg" data-orig-size="1052,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Поль Погба" data-image-description="&lt;p&gt;Поль Погба&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2018/01/Поль-Погба-300x200.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2018/01/Поль-Погба-1024x681.jpg" />                                                            </a>
                                                    </div>
                        <div class="post-desc-wrapper">
                            <h3 class="post-title">
                                <a href="https://www.ftbl.ru/news/real-zaplatit-120-millionov-za-polya-pogba/">
                                    «Реал»  заплатит 120 милл...                                </a>
                            </h3>                        
                        </div>                    
                    </div>
	                    <div class="latest-single-post clearfix">
                        <div class="post-img">
                            <div class="block-poston">
                                                                <a class="red" href="https://www.ftbl.ru/category/news/">Новости</a>
                            </div>
                            <a href="https://www.ftbl.ru/news/30840840842/">
                                                                    <img width="640" height="640" src="https://www.ftbl.ru/wp-content/uploads/2018/01/Харри-Кейн-640x640.jpg" class="attachment-maggie-lite-block-small-thumb size-maggie-lite-block-small-thumb wp-post-image" alt="Харри Кейн" srcset="https://www.ftbl.ru/wp-content/uploads/2018/01/Харри-Кейн-640x640.jpg 640w, https://www.ftbl.ru/wp-content/uploads/2018/01/Харри-Кейн-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2018/01/Харри-Кейн-100x100.jpg 100w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="149335" data-permalink="https://www.ftbl.ru/news/149334/attachment/xarri-kejn-4/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2018/01/Харри-Кейн.jpg" data-orig-size="1050,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Харри Кейн" data-image-description="&lt;p&gt;Харри Кейн&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2018/01/Харри-Кейн-300x200.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2018/01/Харри-Кейн-1024x683.jpg" />                                                            </a>
                                                    </div>
                        <div class="post-desc-wrapper">
                            <h3 class="post-title">
                                <a href="https://www.ftbl.ru/news/30840840842/">
                                    «Реал» откажется от покуп...                                </a>
                            </h3>                        
                        </div>                    
                    </div>
	                    <div class="latest-single-post clearfix">
                        <div class="post-img">
                            <div class="block-poston">
                                                                <a class="red" href="https://www.ftbl.ru/category/news/">Новости</a>
                            </div>
                            <a href="https://www.ftbl.ru/news/krishtianu-ronaldu-verit-chto-luchshe-nego-na-futbolnom-pole-nikogo-net/">
                                                                    <img width="640" height="640" src="https://www.ftbl.ru/wp-content/uploads/2017/12/Криштиану-Роналду-640x640.jpg" class="attachment-maggie-lite-block-small-thumb size-maggie-lite-block-small-thumb wp-post-image" alt="Криштиану Роналду" srcset="https://www.ftbl.ru/wp-content/uploads/2017/12/Криштиану-Роналду-640x640.jpg 640w, https://www.ftbl.ru/wp-content/uploads/2017/12/Криштиану-Роналду-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2017/12/Криштиану-Роналду-100x100.jpg 100w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="145872" data-permalink="https://www.ftbl.ru/blogs/argumenty-i-fakty-samye-yarkie-momenty-gruppovogo-etapa/attachment/krishtianu-ronaldu-16/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2017/12/Криштиану-Роналду.jpg" data-orig-size="1050,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Криштиану Роналду" data-image-description="&lt;p&gt;Криштиану Роналду&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2017/12/Криштиану-Роналду-300x200.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2017/12/Криштиану-Роналду-1024x683.jpg" />                                                            </a>
                                                    </div>
                        <div class="post-desc-wrapper">
                            <h3 class="post-title">
                                <a href="https://www.ftbl.ru/news/krishtianu-ronaldu-verit-chto-luchshe-nego-na-futbolnom-pole-nikogo-net/">
                                    Криштиану Роналду верит, ...                                </a>
                            </h3>                        
                        </div>                    
                    </div>
	</div>
</div>
</aside><aside id="ai_widget-11" class="widget ai_widget ai-viewport-1 ai-viewport-2"><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; clear: both;'>
<!-- Yandex.RTB R-A-191801-2 -->
<div id="yandex_rtb_R-A-191801-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-191801-2",
                renderTo: "yandex_rtb_R-A-191801-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</aside>	</div>
</div><!-- #secondary --></div>

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
            <div class="top-footer footer-column1">   			
        <div class="maggie-container">
          <div class="footer-block-wrapper clearfix">
            <div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.3s">
                          <aside id="text-5" class="widget widget_text"><h2 class="widget-title"><span>Информация</span></h2>			<div class="textwidget"><p><a href="/o-ezhenedelnike-futbol/">О сайте</a><br />
<a href="/contacts/">Контакты</a><br />
Пользовательское соглашение<br />
<a href="/informaciya-dlya-pravoobladatelej/">Для правообладателей</a></p>
</p>
<p>Материалы сайта предназначены для лиц старше 16 лет (16+).</p>
</div>
		</aside>                    </div>

         <div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.5s" style="display: none;">
                      <aside id="text-13" class="widget widget_text"><h2 class="widget-title"><span>Реклама</span></h2>			<div class="textwidget"><p><a href="/wp-content/uploads/2017/08/MediaKit.pdf" target="blank">Медиакит</a><br />
<a href="/adv-contacts/">Контакты</a></p>
</div>
		</aside><aside id="text-23" class="widget widget_text"><h2 class="widget-title"><span>Статистика</span></h2>			<div class="textwidget"><!--LiveInternet logo-->
 <a href="http://www.liveinternet.ru/click;ftbl.ru" target="_blank" ><img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" border="0" width="31" height="31"  /></a> 
<!--/LiveInternet-->
 
<!-- begin of Top100 code -->
 <span id="top100counter"></span> 
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2988138"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);

(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";

 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
 <noscript> <a href="http://top100.rambler.ru/navi/2988138/" > <img src="http://counter.rambler.ru/top100.cnt?2988138" alt="Rambler's Top100" border="0"  /> </a> </noscript> 
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
 
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2457629", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script>
 <noscript> 
  <div style="position: absolute; left: -10000px;"> <img src="//top-fwz1.mail.ru/counter?id=2457629;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru"  /> </div>
 </noscript> 
<!-- //Rating@Mail.ru counter -->
</div>
		</aside>         	
       </div>

       <div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: none;">
                  <aside id="text-7" class="widget widget_text"><h2 class="widget-title"><span>Мобильные приложения</span></h2>			<div class="textwidget"><p><b>App Store:</b><br />
<a href="https://itunes.apple.com/ru/app/ezenedel-nik-futbol-zurnal/id957851524" target=blank><img src="/img/175x175-F.png" width="50"></a> <a href="https://itunes.apple.com/ru/app/gazeta-90-minut/id946660322" target=blank><img src="/img/175x175-90.png" width="50"></a></p>
<p><b>Google Play:</b><br />
<a href="https://play.google.com/store/apps/details?id=net.magtoapp.viewer.weeklyfootball" target=blank><img src="/img/175x175-F.png" width="50"></a> <a href="https://play.google.com/store/apps/details?id=net.magtoapp.viewer.ninetyminutes" target=blank><img src="/img/175x175-90.png" width="50"></a></p>
</div>
		</aside>       	
     </div>
     <div class="footer-block-4 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: none;">
              <aside id="text-8" class="widget widget_text"><h2 class="widget-title"><span>Подписаться</span></h2>			<div class="textwidget"><p><a href="/subscription/">Подписка на журнал</a><br />
<a href="http://vk.com/ftbl60" target="_blank" >Вконтакте</a><br />
<a href="http://www.facebook.com/ftbl60" target="_blank" >Facebook</a><br />
<a href="http://instagram.com/ftbl60" target="_blank">Instagram</a><br />
<a href="https://twitter.com/ftbl60" target="_blank" >Twitter</a><br />
<a href="https://t.me/ftbl60" target="_blank">Telegram</a><br />
<a href="http://www.youtube.com/channel/UC3lDXDAfJVOZ82N_CsKLbxA" >Youtube</a><br />
<a href="https://plus.google.com/113053650772404405982" rel="publisher" >Google+</a></p>
</div>
		</aside>     	
   </div>
 </div> <!-- footer-block-wrapper -->
</div><!--maggie-container-->
</div><!--top-footer-->

<div class="bottom-footer clearfix">
  <div class="maggie-container">
          <div class="maggeie-social">
         
    </div>
    <div class="site-info">
              &copy; 2018</span>
         
        <a href="https://www.ftbl.ru/">
           
        </a>
        
      </div><!-- .site-info -->
          </div>
  </div>
</footer><!-- #colophon -->
<div id="back-top">
  <a href="#top"><i class="fa fa-arrow-up"></i> <span>   </span></a>
</div>   
</div><!-- #page -->
	<div style="display:none">
	<div class="grofile-hash-map-3e638010a6d87c8e57c7e882e7b27c40">
	</div>
	</div>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.ftbl.ru/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ftbl.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ftbl.ru/wp-content/cache/minify/e0a8b.js"></script>

<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>





<script type="text/javascript" src="https://www.ftbl.ru/wp-content/cache/minify/7f152.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"ru_RU"};
/* ]]> */
</script>






<script type="text/javascript" src="https://www.ftbl.ru/wp-content/cache/minify/81100.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"https:\/\/www.ftbl.ru\/wp-admin\/admin-ajax.php","nonce":"c9b4f12da1","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","write_comment":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439...","loading_comments":"\u0417\u0430\u0433\u0440\u0443\u0436\u0430\u044e\u0442\u0441\u044f \u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438... ","download_original":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0442\u0435\u043a\u0441\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f.","no_comment_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b. \u043f\u043e\u0447\u0442\u044b, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","no_comment_author":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0441\u0432\u043e\u0435 \u0438\u043c\u044f, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","comment_post_error":"\u0421\u043e\u0436\u0430\u043b\u0435\u0435\u043c, \u043d\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","comment_approved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u0431\u044b\u043b \u043e\u0434\u043e\u0431\u0440\u0435\u043d.","comment_unapproved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0410\u043f\u0435\u0440\u0442\u0443\u0440\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0414\u043b\u0438\u043d\u0430 \u0424\u043e\u043a\u0443\u0441\u0430","copyright":"\u0410\u0432\u0442\u043e\u0440\u0441\u043a\u0438\u0435 \u043f\u0440\u0430\u0432\u0430","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.ftbl.ru\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ftbl.ru%2Fnews%2Fbokser-flojd-mejvezer-xochet-kupit-nyukasl-i-priglasit-tuda-krishtianu-ronaldu%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u044f (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0421\u0430\u0439\u0442<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>

<script type="text/javascript" src="https://www.ftbl.ru/wp-content/cache/minify/2d278.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ftbl.ru/wp-content/cache/minify/29e8b.js"></script>

<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.ftbl.ru/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201812.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'116309355',post:'155825',tz:'3',srv:'www.ftbl.ru'} ]);
	_stq.push([ 'clickTrackerInit', '116309355', '155825' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled) 
Minified using disk
Database Caching 55/105 queries in 0.035 seconds using disk

Served from: www.ftbl.ru @ 2018-03-20 22:31:14 by W3 Total Cache
-->