<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="https://www.ftbl.ru/wp-content/cache/minify/9c86b.css" media="all" />

    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="yandex-verification" content="437a0a19c79ca8eb" />
    <meta name="google-site-verification" content="0k38QYvvyhA_0REDXO9bxAyv54BTrJr7kfwIbD2vQvo" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.ftbl.ru/xmlrpc.php" />
    <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/ff6286e53ac371e6966d4910b37a52e8_1.js" async></script>
    <title>«Надо сразу перетянуть на свою сторону руководителя клуба». Валерий Непомнящий - о секрете успеха Карреры и других иностранных тренеров | Еженедельник «Футбол»</title>
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'https://www.ftbl.ru/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.ftbl.ru', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'ru_RU', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
				<script> var theChampSharingAjaxUrl = 'https://www.ftbl.ru/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'https://www.ftbl.ru/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10;
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.the_champ_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	
<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ftbl.ru/blogs/nado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Надо сразу перетянуть на свою сторону руководителя клуба». Валерий Непомнящий - о секрете успеха Карреры и других иностранных тренеров | Еженедельник «Футбол»" />
<meta property="og:description" content="Московский «Спартак» под руководством итальянского тренера Массимо Карреры находится в шаге от золотых медалей чемпионата России. Подобного успеха красно-белые не добивались шестнадцать лет. О специфике работы иностранного тренера в России рассуждает известный специалист Валерий Непомнящий, трудившийся в сборной Камеруна, а также клубах Турции, Кореи, Китая и Японии. Публикуем отрывки из книги Алексея Сафонова и Максима Михалко «Театр футбола: от фаната и агента до президента», недавно вышедшей в издательстве «Эксмо»." />
<meta property="og:url" content="https://www.ftbl.ru/blogs/nado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov/" />
<meta property="og:site_name" content="Еженедельник «Футбол»" />
<meta property="article:publisher" content="http://www.facebook.com/ftbl60" />
<meta property="article:tag" content="Алексей Сафонов" />
<meta property="article:tag" content="Валерий Непомнящий" />
<meta property="article:tag" content="Максим Михалко" />
<meta property="article:tag" content="Массимо Каррера" />
<meta property="article:tag" content="Россия" />
<meta property="article:tag" content="Спартак" />
<meta property="article:section" content="Блоги" />
<meta property="article:published_time" content="2017-05-02T17:37:20+00:00" />
<meta property="article:modified_time" content="2017-05-02T17:41:07+00:00" />
<meta property="og:updated_time" content="2017-05-02T17:41:07+00:00" />
<meta property="og:image" content="https://www.ftbl.ru/wp-content/uploads/2017/02/20161129_gaf_rg15_050.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Московский «Спартак» под руководством итальянского тренера Массимо Карреры находится в шаге от золотых медалей чемпионата России. Подобного успеха красно-белые не добивались шестнадцать лет. О специфике работы иностранного тренера в России рассуждает известный специалист Валерий Непомнящий, трудившийся в сборной Камеруна, а также клубах Турции, Кореи, Китая и Японии. Публикуем отрывки из книги Алексея Сафонова и Максима Михалко «Театр футбола: от фаната и агента до президента», недавно вышедшей в издательстве «Эксмо»." />
<meta name="twitter:title" content="«Надо сразу перетянуть на свою сторону руководителя клуба». Валерий Непомнящий - о секрете успеха Карреры и других иностранных тренеров | Еженедельник «Футбол»" />
<meta name="twitter:site" content="@ftbl60" />
<meta name="twitter:image" content="https://www.ftbl.ru/wp-content/uploads/2017/02/20161129_gaf_rg15_050.jpg" />
<meta name="twitter:creator" content="@ftbl60" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Еженедельник «Футбол» &raquo; Лента" href="https://www.ftbl.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Еженедельник «Футбол» &raquo; Лента комментариев" href="https://www.ftbl.ru/comments/feed/" />
<meta name="description" content="Московский «Спартак» под руководством итальянского тренера Массимо Карреры находится в шаге от золотых медалей чемпионата России. Подобного успеха красно-белые не добивались шестнадцать лет. О специфике работы иностранного тренера в России рассуждает известный специалист Валерий Непомнящий, трудившийся в сборной Камеруна, а также клубах Турции, Кореи, Китая и Японии. Публикуем отрывки из книги Алексея Сафонова и Максима Михалко «Театр футбола: от фаната и агента до президента», недавно вышедшей в издательстве «Эксмо»." />
<meta name="keywords" content="Блоги, Главное, Исследования, Статьи, Алексей Сафонов, Валерий Непомнящий, Максим Михалко, Массимо Каррера, Россия, Спартак, " />
<link rel="alternate" type="application/rss+xml" title="Еженедельник «Футбол» &raquo; Лента комментариев к &laquo;«Надо сразу перетянуть на свою сторону руководителя клуба». Валерий Непомнящий &#8212; о секрете успеха Карреры и других иностранных тренеров&raquo;" href="https://www.ftbl.ru/blogs/nado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ftbl.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
            

<link rel='stylesheet' id='maggie-lite-lato-font-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400%2C400italic%2C700%2C700italic%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic&#038;ver=4.7.4' type='text/css' media='all' />




<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>






<script type="text/javascript" src="https://www.ftbl.ru/wp-content/cache/minify/f2264.js"></script>




<link rel='https://api.w.org/' href='https://www.ftbl.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ftbl.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ftbl.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://www.ftbl.ru/?p=116738' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<link rel="alternate" type="application/json+oembed" href="https://www.ftbl.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ftbl.ru%2Fblogs%2Fnado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ftbl.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ftbl.ru%2Fblogs%2Fnado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">
      jQuery(function($){
        $("#homeslider").bxSlider({
          controls:true,
          pager:false,
          auto:true,
          speed:500,
          pause:5000,
        });
      });
    </script>
    <style type="text/css"></style><style type="text/css">/*Красная плашка под логотипом при наведении*/
.sitelogo-wrap{
    padding-right: 5px !important;
    padding-bottom: 5px !important;
    padding-top: 5px !important;
    padding-left: 5px !important;
}
.sitelogo-wrap:hover{
    background-color: #cf2227;
}

/*Отключаем заглавные буквы в заголовках*/
.entry-title {
    text-transform: none !important;
    font-size: 25px !important;
}

/*убираем лид на слайдере главной страницы*/
.slide-excerpt {
  height: 0px;
  visibility: hidden;
 }
/*двигаем лид под плашку с рубрикой и меняем фонт в статье*/
.post_content {
  padding-top: 40px;
  font-family: \'Roboto\', sans-serif;
}

.post-content {
   font-family: \'Roboto\', sans-serif;
}

/*font in top ticker*/
.top-ticker {
   font-family: \'Roboto\', sans-serif;
}

/*Mods for menu*/
.mag-primary-menu, .main-navigation .menu {
   font-family: \'Roboto\', sans-serif;
   text-transform: uppercase;
   width: 94%;
}

/*фонт для \"бороды\"*/
.maggie-container {
    font-family: \'Roboto\', sans-serif;
 }

/*font in slider*/
.maggie-slider-caption-wrap {
   font-family: \'Roboto\', sans-serif;
   font-size: 12pt;
}

/*назначаем фонт для страниц архивов*/
.site-main {
   font-family: \'Roboto\', sans-serif;
}

.widget_author_avatars .author-list {
    text-align: center;
   font-family: \'Roboto\', sans-serif;
}

.widget_wp_sidebarlogin ul.sidebar_login_links{
   display: table;
   font-family: \'Roboto\', sans-serif;
}

/* правим баг в отображении тегов */
.tags-links a:after {
    position: inherit;
}

/*Цвет плашки категории*/
.red {
    background: #cf2227;
}
.red:hover {
    background: #9a171b;
}

/*Правим виджет \"популярные записи, убираем \"квадратики\" */
.widget ul li {
    padding-left: 0px;
}
.widget ul li a:before {
     visibility: hidden;
}
.widgets-list-layout-links {
    float: left;
    padding-left: 20px;
    padding-right: 5px;
    width: 80%;
}

/*Показываем заголовок в слайдере на мобильных устройствах -- пока не получилось*/
@media screen and (max-width: 640px)
.mag-slider-caption {
    display: block !important;
}

h3 {
    font-size: 18px;
    margin-bottom: 0px;
}
.yarpp-thumbnail {
    width: 170px;
    height: 170px;
    margin: 2px;
}

.yarpp-thumbnail &gt; img, {
    width: 160px;
    height: 120px;
    margin: 3px;
}

/*Костыль под непонятный баг в Single Post Widget*/
.sidebar-posts-wrapper .single_post .post-desc-wrapper {
    bottom: -40%;
}

.sidebar-posts-wrapper .post-content {
   height: 80px;
}
/*Конец костыля*/

/*Отображение картинок в посте*/

.wp-caption{
    border: none;
}

.wp-caption .wp-caption-text {
    margin: 25px;
    text-align: left;
    font-style: italic;
}

/*YARPP виджет справа*/

.yarpp-thumbnails-horizontal .yarpp-thumbnail {
    border: none !important;
    width: 170px !important;
    height: 170px  !important;
    margin: 0px  !important;
    margin-left: 0px;
    vertical-align: top;
}
.attachment-yarpp-thumbnail {
    width: 165px !important;
    height: 120px  !important;
}

.yarpp-thumbnail-title {
    width: 170px !important;
}
/*YARPP виджет справа - конец*/

.fourth-block .single_post{
    width: 45%;
}

.code-block-16{
            text-align: left;
    margin-top: 15px;
    text-align: left;
    height: 7px;
    width: 100%;
    display: inline-block;
    background: -webkit-repeating-linear-gradient(134deg,#54a6d2,#54a6d2 15px,#fff 0,#fff 25px,#d86e6d 0,#d86e6d 40px,#fff 0,#fff 50px);
    background: repeating-linear-gradient(-44deg,#54a6d2,#54a6d2 15px,#fff 0,#fff 25px,#d86e6d 0,#d86e6d 40px,#fff 0,#fff 50px);
    left: initial;
    /* position: absolute; */
    box-sizing: border-box;
}
::-webkit-input-placeholder { /* WebKit, Blink, Edge */
    color:    #cf2227;
   font-family: \'Roboto\', sans-serif;
}
:-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:    #cf2227;
   opacity:  1;
   font-family: \'Roboto\', sans-serif;
}
::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:    #cf2227;
   opacity:  1;
   font-family: \'Roboto\', sans-serif;
}
:-ms-input-placeholder { /* Internet Explorer 10-11 */
   color:    #cf2227;
   font-family: \'Roboto\', sans-serif;
}

.mc4wp-form{
margin-top: 5px;
}

.shortcode-author-avatars div.author-list
.user{
    margin: 10px;
    height: 190px;
    width: 140px;
    font-weight: bold;
}

.widget_author_avatars div.author-list {
    text-align: left !important;
}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://www.ftbl.ru/wp-content/uploads/2016/11/cropped-_для-сайта-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ftbl.ru/wp-content/uploads/2016/11/cropped-_для-сайта-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ftbl.ru/wp-content/uploads/2016/11/cropped-_для-сайта-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ftbl.ru/wp-content/uploads/2016/11/cropped-_для-сайта-270x270.png" />
</head>

<body class="post-template-default single single-post postid-116738 single-format-standard wp-custom-logo single-post-right-sidebar single-post-default-template fullwidth-layout group-blog">
    <div id="page" class="hfeed site">
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
          

        <header id="masthead" class="site-header" role="banner">
             
                                        <div class="logo-ad-wrapper clearfix">
                <div class="maggie-container">
                    <div class="site-branding">
                        <div class="sitelogo-wrap">  
                                                                <a href="https://www.ftbl.ru/" rel="home">
                                        <a href="https://www.ftbl.ru/" class="custom-logo-link" rel="home" itemprop="url"><img width="187" height="53" src="https://www.ftbl.ru/wp-content/uploads/2017/03/Football-logo.png" class="custom-logo" alt="" itemprop="logo" data-attachment-id="110865" data-permalink="https://www.ftbl.ru/football-logo/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2017/03/Football-logo.png" data-orig-size="187,53" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Football-logo" data-image-description="" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2017/03/Football-logo.png" data-large-file="https://www.ftbl.ru/wp-content/uploads/2017/03/Football-logo.png" /></a>                                    </a>
                                                                </div>
                            <div class="sitetext-wrap">  
                                <a href="https://www.ftbl.ru/" rel="home">
                                    <h1 class="site-title">Еженедельник «Футбол»</h1>
                                    <h2 class="site-description">Играй в футбол. Смотри футбол. Читай «Футбол».</h2>
                                </a>
                            </div>
                        </div><!-- .site-branding -->



                                                    <div class="header-ad">
                                <aside id="ai_widget-19" class="widget ai_widget"><div class='code-block code-block-10' style='margin: 8px auto; text-align: center;'>
<!-- Yandex.RTB R-A-191801-4 -->
<div id="yandex_rtb_R-A-191801-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-191801-4",
                renderTo: "yandex_rtb_R-A-191801-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter22665865 = new Ya.Metrika({id:22665865,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22665865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86880937-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside> 
                            </div><!--header ad-->
                        

                    </div>
                </div>

                <nav id="site-navigation" class="main-navigation" role="navigation">
                    <div class="maggie-container">
                        <div class="nav-wrapper">
                            <div class="nav-toggle hide">
                                <i class="fa fa-bars"></i>
                            </div>
                            <div class="mag-primary-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ftbl.ru/category/news/">Новости</a></li>
<li id="menu-item-16102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16102"><a href="/tag/russia,angliya,ispaniya,italiya,frantsiya,germaniya,liga-chempionov,liga-evropy,chm-2018,evro-2016/">Турниры</a>
<ul class="sub-menu">
	<li id="menu-item-16103" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16103"><a href="https://www.ftbl.ru/tag/rossiya/">Россия</a></li>
	<li id="menu-item-16104" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16104"><a href="https://www.ftbl.ru/tag/angliya/">Англия</a></li>
	<li id="menu-item-16107" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16107"><a href="https://www.ftbl.ru/tag/germaniya/">Германия</a></li>
	<li id="menu-item-16105" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16105"><a href="https://www.ftbl.ru/tag/ispaniya/">Испания</a></li>
	<li id="menu-item-16106" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16106"><a href="https://www.ftbl.ru/tag/italiya/">Италия</a></li>
	<li id="menu-item-46860" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46860"><a href="https://www.ftbl.ru/tag/franciya/">Франция</a></li>
	<li id="menu-item-46861" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46861"><a href="https://www.ftbl.ru/tag/liga-chempionov/">Лига чемпионов</a></li>
	<li id="menu-item-46863" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46863"><a href="https://www.ftbl.ru/tag/liga-evropy/">Лига Европы</a></li>
	<li id="menu-item-46865" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46865"><a href="https://www.ftbl.ru/tag/evro-2016/">ЕВРО-2016</a></li>
	<li id="menu-item-46864" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46864"><a href="https://www.ftbl.ru/tag/chm-2018/">ЧМ-2018</a></li>
	<li id="menu-item-46866" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46866"><a href="https://www.ftbl.ru/tag/drugie/">Другие</a></li>
</ul>
</li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1140"><a href="https://www.ftbl.ru/category/issues/">Статьи</a>
<ul class="sub-menu">
	<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141"><a href="https://www.ftbl.ru/category/rating/">Рейтинги</a></li>
	<li id="menu-item-35107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35107"><a href="https://www.ftbl.ru/category/research/">Исследования</a></li>
	<li id="menu-item-35106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35106"><a href="https://www.ftbl.ru/category/subjects/">Темы</a></li>
	<li id="menu-item-35105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35105"><a href="https://www.ftbl.ru/category/weekly/">Журнал</a></li>
	<li id="menu-item-1142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1142"><a href="http://guide.ftbl.ru/">Путеводитель</a></li>
</ul>
</li>
<li id="menu-item-1143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1143"><a href="https://www.ftbl.ru/category/interview/">Интервью</a>
<ul class="sub-menu">
	<li id="menu-item-1144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1144"><a href="https://www.ftbl.ru/category/interview/">Интервью</a></li>
	<li id="menu-item-1145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1145"><a href="http://stars.ftbl.ru/">Легенды</a></li>
</ul>
</li>
<li id="menu-item-1713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1713"><a href="https://www.ftbl.ru/category/report/">Репортажи</a>
<ul class="sub-menu">
	<li id="menu-item-94739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="https://www.ftbl.ru/category/report/">Репортажи</a></li>
	<li id="menu-item-46999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46999"><a href="https://www.ftbl.ru/category/photo/">Фото</a></li>
	<li id="menu-item-115622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115622"><a href="https://www.ftbl.ru/category/live/">Трансляции</a></li>
</ul>
</li>
<li id="menu-item-111967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-111967"><a href="https://www.ftbl.ru/category/blogs/">Блоги</a>
<ul class="sub-menu">
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549"><a href="https://www.ftbl.ru/category/opinions/">Мнения</a></li>
	<li id="menu-item-111968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111968"><a href="https://www.ftbl.ru/category/blogs/">Блоги</a></li>
	<li id="menu-item-111969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111969"><a href="https://www.ftbl.ru/authors/">Авторы</a></li>
</ul>
</li>
<li id="menu-item-46898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46898"><a href="https://www.ftbl.ru/category/test/">Тесты</a></li>
<li id="menu-item-34772" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-34772"><a href="https://www.ftbl.ru/tag/hockey/">Хоккей</a></li>
</ul></div>                                                            <div class="top-header-right">
                                    
<div class="search-icon">
	<i class="fa fa-search"></i>
	<div class="ed-search">
		<form action="https://www.ftbl.ru/" class="search-form" method="get" role="search">
			<label>
				<span class="screen-reader-text">Искать:</span>
				<input type="search" title="Искать:" name="s" value="" placeholder="Искать статью..." class="search-field" />
			</label>
			<button type="submit" class="search-submit" title="Поиск"><i class="fa fa-search"></i></button>
		</form>
		<i class="fa fa-close"></i>
	</div>
</div> 
                                </div>
                                                            </div> 
                        </div>
                    </nav><!-- #site-navigation --> 
                </header><!-- #masthead -->
                <div id="content" class="site-content"><div class="maggie-container">
        <div id="primary" class="content-area right-sidebar">
        <main id="main" class="site-main template-single" role="main">

          
             <article id="post-116738" class="post-116738 post type-post status-publish format-standard has-post-thumbnail hentry category-blogs category-point category-research category-issues tag-aleksej-safonov tag-valerij-nepomnyashhij tag-maksim-mixalko tag-massimo-karrera tag-rossiya tag-spartak">
	<header class="entry-header">
                <h1 class="entry-title">«Надо сразу перетянуть на свою сторону руководителя клуба». Валерий Непомнящий &#8212; о секрете успеха Карреры и других иностранных тренеров</h1>
        <div class="entry-meta clearfix">

            <span class="byline"> Автор: <span class="author vcard"><a class="url fn n" href="https://www.ftbl.ru/author/read-football/">Читай Футбол</a></span> </span><span class="posted-on"><time class="entry-date published updated" datetime="2017-05-02T17:37:20+00:00">Май 02, 2017</time></span>            <span class="comment_count"><i class="fa fa-comments"></i>0 Comments</span>        </div><!-- .entry-meta -->
        
    </header><!-- .entry-header -->

    <div class="entry-content">
        <div class="post_image">
                        <div class="block-poston">
                  <ul class="post-categories">
    <li><a class="red" href="https://www.ftbl.ru/category/blogs/">Блоги</a></li><li><a class="red" href="https://www.ftbl.ru/category/point/">Главное</a></li><li><a class="red" href="https://www.ftbl.ru/category/research/">Исследования</a></li><li><a class="red" href="https://www.ftbl.ru/category/issues/">Статьи</a></li>  </ul>
              </div>
                    </div>
        <div class="post_content"><p><b>Московский «Спартак» под руководством итальянского тренера Массимо Карреры находится в шаге от золотых медалей чемпионата России. Подобного успеха красно-белые не добивались шестнадцать лет. О специфике работы иностранного тренера в России рассуждает известный специалист Валерий Непомнящий, трудившийся в сборной Камеруна, а также клубах Турции, Кореи, Китая и Японии. Публикуем отрывки из книги Алексея Сафонова и Максима Михалко «Театр футбола: от фаната и агента до президента», недавно вышедшей в издательстве «Эксмо».</b></p>
<p><img data-attachment-id="106211" data-permalink="https://www.ftbl.ru/news/luidzhi-di-byadzho-karrera-mozhet-vyjti-na-uroven-konte/attachment/20161129_gaf_rg15_050-2/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2017/02/20161129_gaf_rg15_050.jpg" data-orig-size="1050,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Каррера" data-image-description="&lt;p&gt;Каррера&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2017/02/20161129_gaf_rg15_050-300x200.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2017/02/20161129_gaf_rg15_050-1024x683.jpg" class="alignnone size-full wp-image-106211" src="https://www.ftbl.ru/wp-content/uploads/2017/02/20161129_gaf_rg15_050.jpg" alt="Каррера" width="1050" height="700" srcset="https://www.ftbl.ru/wp-content/uploads/2017/02/20161129_gaf_rg15_050.jpg 1050w, https://www.ftbl.ru/wp-content/uploads/2017/02/20161129_gaf_rg15_050-300x200.jpg 300w, https://www.ftbl.ru/wp-content/uploads/2017/02/20161129_gaf_rg15_050-768x512.jpg 768w, https://www.ftbl.ru/wp-content/uploads/2017/02/20161129_gaf_rg15_050-1024x683.jpg 1024w" sizes="(max-width: 1050px) 100vw, 1050px" /></p>
<p><b>Валерий Непомнящий: </b></p>
<p><b>Я понимаю сложности</b>, <b>которые встречают иностранные коллеги в России</b>, ведь сам работал в пяти странах из дальнего зарубежья. Этот опыт позволил мне вывести 5 правил успеха в другой стране.</p>
<p><b>Первое – сразу перетянуть на свою сторону руководителя клуба</b>. Например, Японии ими назначаются корпорациями-спонсорами и в футболе эти руководители  почти не разбираются. Поэтому очень важно с первых дней установить прямой контакт с человеком, принимающим в клубе ключевые решения. Объяснить ему, какие нужны условия для выполнения задач, если команда в чем-то нуждается, убедить его в этом. Руководитель должен всегда знать, что я делаю и почему. Тогда тренер с президентом плывут в одной лодке.</p>
<p><span style="color: #3366ff;"><strong><a style="color: #3366ff;" href="https://www.ftbl.ru/opinions/impuls-chempiona-ilya-kazakov-o-dolgozhdannom-zolote-spartaka/" rel="bookmark">Импульс чемпиона. Илья Казаков — о долгожданном золоте «Спартака»</a></strong></span></p>
<p><b>Второе – местные помощники</b>. Сейчас принято приходить в клуб многочисленным штабом,  у некоторых он едва ли не из 10 человек состоит. Я же за все время работы в дальнем зарубежье лишь дважды приходил со своими людьми – один раз с доктором, второй – с тренером. Для меня было принципиальным условием получить в помощники  тренеров, которые работали в команде до меня. Во-первых, уже одно это настраивает их к тебе положительно – ты выразил желание с ними работать. Кроме только так можно быстро добиться обратной связи от команды. Как она реагирует на новые нагрузки? Все ли понятно? Что футболистов беспокоит? Войти в курс дела и получить возможность полностью управлять ситуацией можно лишь, если постоянно знаешь о реакции футболистов. А без тренеров, которые с ними уже работали, это в короткие сроки невозможно. Поэтому я сильно возмущался, когда в сборной России при Фабио Капелло поначалу не было российских помощников, кроме тренера вратарей Сергея Овчинникова.</p>
<p><img data-attachment-id="116747" data-permalink="https://www.ftbl.ru/blogs/nado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov/attachment/gc3wprjv4kq/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2017/05/GC3wpRjV4KQ.jpg" data-orig-size="1052,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Непомнящий" data-image-description="&lt;p&gt;Непомнящий&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2017/05/GC3wpRjV4KQ-300x200.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2017/05/GC3wpRjV4KQ-1024x681.jpg" class="alignnone size-full wp-image-116747" src="https://www.ftbl.ru/wp-content/uploads/2017/05/GC3wpRjV4KQ.jpg" alt="Непомнящий" width="1052" height="700" srcset="https://www.ftbl.ru/wp-content/uploads/2017/05/GC3wpRjV4KQ.jpg 1052w, https://www.ftbl.ru/wp-content/uploads/2017/05/GC3wpRjV4KQ-300x200.jpg 300w, https://www.ftbl.ru/wp-content/uploads/2017/05/GC3wpRjV4KQ-768x511.jpg 768w, https://www.ftbl.ru/wp-content/uploads/2017/05/GC3wpRjV4KQ-1024x681.jpg 1024w" sizes="(max-width: 1052px) 100vw, 1052px" /></p>
<p><b>Третье – построить хорошие отношения с журналистами</b>. И в Японии, и в Китае  на момент моего прихода в команду руководители успевали настроить против себя все СМИ. Я же сразу подчеркнул важность лояльности журналистов – на таком фоне работать гораздо легче. Как этого добился? Если есть возможность – интервью давал по первой же просьбе. И говорил не банальности, а подробно рассказывал и о себе, и о команде, и о футболе. Призвал руководителей клуба чаще устраивать открытые тренировки, пускать репортеров в команду, брать на выездные матчи. Когда начинал «Шеньян Хейши»,  к нам на открытие тренировки приходило по 5 журналистов, а через несколько месяцев стало ходить по 100! За это время про меня даже две книги написали. О влиянии журналистов показательно говорит моя история в японской «Санфречче Хиросима».</p>
<p>Работать мне там было очень приятно – я просто купался в комфорте. Но жене там не очень нравилось, не было круга общения, из-за местного климата ухудшилось здоровье. Но когда завел разговор об уходе с президентом клуба – он категорически не захотел меня отпускать. И даже 13-место и угроза вылета его не смущали. Сказал мне: «Вылетим и ладно – на следующий год вернемся». Нам не только результат на табло важен. При вас клуб стал намного популярнее, о нем стали писать в разы больше, болельщиков на трибунах прибавилось. Про меня и там книгу написать успели: «Проникновение Валеризма в Японию».</p>
<p><b>Четвертое правило – максимальная близость с болельщиками</b>. Я придерживаюсь убеждения, что футбол существует не для игроков, тренеров или  руководителей. А именно для болельщиков. Именно они – показатель популярности, а значит и престижа клуба. От их отношения зависит степень поддержки, особенно, когда команда попадет в трудную ситуацию. Как повернуть болельщиков лицом к команде? В первую очередь через журналистов, о чем уже сказал выше – через фигуру главного тренера надо популяризировать футбол и свою команду. Рассказывать о ней, подробно высказываться на темы, которые традиционно среди болельщиков актуальны.</p>
<p><img data-attachment-id="116749" data-permalink="https://www.ftbl.ru/blogs/nado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov/attachment/572daf850936732650d14d887cea6646-3/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2017/05/572daf850936732650d14d887cea6646.jpg" data-orig-size="1024,572" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Непомнящий" data-image-description="&lt;p&gt;Непомнящий&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2017/05/572daf850936732650d14d887cea6646-300x168.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2017/05/572daf850936732650d14d887cea6646-1024x572.jpg" class="alignnone size-full wp-image-116749" src="https://www.ftbl.ru/wp-content/uploads/2017/05/572daf850936732650d14d887cea6646.jpg" alt="Непомнящий" width="1024" height="572" srcset="https://www.ftbl.ru/wp-content/uploads/2017/05/572daf850936732650d14d887cea6646.jpg 1024w, https://www.ftbl.ru/wp-content/uploads/2017/05/572daf850936732650d14d887cea6646-300x168.jpg 300w, https://www.ftbl.ru/wp-content/uploads/2017/05/572daf850936732650d14d887cea6646-768x429.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p><b>Мы с вами подошли к последнему правилу, пятому</b>. И здесь я для вас, уважаемый читатель, приготовил сюрприз.  Во-первых, замечу, что уровень знания языка страны, где работает тренер, не столь важно. Уж точно это не определяющий фактор. Можно даже навскидку найти десятки примеров, когда одни успешно работали даже без минимального владения местной речью, а другие проваливались , будучи полиглотами.</p>
<p>Итак, пятое условие успешности в другой стране связано с личностью тренера. Но раскрывать суть  пока не буду. Оставлю разговор об этом до нашей следующей встречи.</p>
<p><span style="color: #3366ff;"><strong><a style="color: #3366ff;" href="https://www.ftbl.ru/issues/rabochaya-viza-5-rossiyskikh-trenerov-rabotavshikh-s-inostrannymi-klubami/">Рабочая виза. 5 российских тренеров, работавших с иностранными клубами</a></strong></span></p>
<p><b>А пока выскажу свой взгляд на то, чем ценна и полезна  работа в незнакомых странах</b>. С одной стороны, работать на результат в новой для себя среди очень тяжело. Я переезжал из Камеруна в Турцию, из Китая в Японию, из Японии в Корею и каждый раз приходилось перестраиваться. Осваивать, хотя бы в минимальном обьеме новый язык, находить контакт с переводчиком, вникать в особенности национального менталитета. А это заметно переносится на футбольное поле. Например, японцы с корейцами очень исполнительны, просто невозможно представить, чтоб их пришлось подгонять. А в Китае футболисты ведут себя по другому, в Турции еще вольготней.</p>
<p><img data-attachment-id="116739" data-permalink="https://www.ftbl.ru/blogs/nado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov/attachment/oblozhka-5/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2017/05/Oblozhka.jpg" data-orig-size="366,448" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Театр футбола" data-image-description="&lt;p&gt;Театр футбола&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2017/05/Oblozhka-245x300.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2017/05/Oblozhka.jpg" class="alignnone size-full wp-image-116739" src="https://www.ftbl.ru/wp-content/uploads/2017/05/Oblozhka.jpg" alt="Театр футбола" width="366" height="448" srcset="https://www.ftbl.ru/wp-content/uploads/2017/05/Oblozhka.jpg 366w, https://www.ftbl.ru/wp-content/uploads/2017/05/Oblozhka-245x300.jpg 245w" sizes="(max-width: 366px) 100vw, 366px" /></p>
<p>И каждый раз надо перестраиваться и в чем-то подстраиваться под местные реалии. Сложно ли это? В первое время сложно. Зато тебя новые реалии максимально мобилизиуют и развивают. Познание новых культур ,овладение  особенностями футбола в разных странах очень обогащает  личность и добавляет знаний в тренерский багаж. В том числе, кстати, именно поэтому я считаю, что для тренера вредна слишком длительная работа в одной команде. Для движения вперед нужны новые вызовы.</p>
<p><strong>Текст: </strong>Алексей Сафонов, Максим Михалко<br />
<strong>Фото:</strong> Сергей Дроняев, официальный сайт «Томи», «Эксмо»</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.ftbl.ru/blogs/nado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov/'><div class='the_champ_sharing_title' style="font-weight:bold" >Поделиться:</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ftbl.ru%2Fblogs%2Fnado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https://www.ftbl.ru/blogs/nado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov/")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%C2%AB%D0%9D%D0%B0%D0%B4%D0%BE%20%D1%81%D1%80%D0%B0%D0%B7%D1%83%20%D0%BF%D0%B5%D1%80%D0%B5%D1%82%D1%8F%D0%BD%D1%83%D1%82%D1%8C%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%BE%D1%8E%20%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D1%83%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%20%D0%BA%D0%BB%D1%83%D0%B1%D0%B0%C2%BB.%20%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D0%B9%20%D0%9D%D0%B5%D0%BF%D0%BE%D0%BC%D0%BD%D1%8F%D1%89%D0%B8%D0%B9%20-%20%D0%BE%20%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%82%D0%B5%20%D1%83%D1%81%D0%BF%D0%B5%D1%85%D0%B0%20%D0%9A%D0%B0%D1%80%D1%80%D0%B5%D1%80%D1%8B%20%D0%B8%20%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D1%85%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%BE%D0%B2&url=https://www.ftbl.ru/blogs/nado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov/")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https://www.ftbl.ru/blogs/nado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov/")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.ftbl.ru/blogs/nado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov/', '%C2%AB%D0%9D%D0%B0%D0%B4%D0%BE%20%D1%81%D1%80%D0%B0%D0%B7%D1%83%20%D0%BF%D0%B5%D1%80%D0%B5%D1%82%D1%8F%D0%BD%D1%83%D1%82%D1%8C%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%BE%D1%8E%20%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D1%83%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%20%D0%BA%D0%BB%D1%83%D0%B1%D0%B0%C2%BB.%20%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D0%B9%20%D0%9D%D0%B5%D0%BF%D0%BE%D0%BC%D0%BD%D1%8F%D1%89%D0%B8%D0%B9%20-%20%D0%BE%20%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%82%D0%B5%20%D1%83%D1%81%D0%BF%D0%B5%D1%85%D0%B0%20%D0%9A%D0%B0%D1%80%D1%80%D0%B5%D1%80%D1%8B%20%D0%B8%20%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D1%85%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%BE%D0%B2', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:34px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href='https://www.ftbl.ru/blogs/nado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov/'><ul  class="the_champ_sharing_ul"><li class=""><i style="width:30px;height:30px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ftbl.ru%2Fblogs%2Fnado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:30px;height:30px;margin:0;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https://www.ftbl.ru/blogs/nado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov/")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss></i></li><li class=""><i style="width:30px;height:30px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%C2%AB%D0%9D%D0%B0%D0%B4%D0%BE%20%D1%81%D1%80%D0%B0%D0%B7%D1%83%20%D0%BF%D0%B5%D1%80%D0%B5%D1%82%D1%8F%D0%BD%D1%83%D1%82%D1%8C%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%BE%D1%8E%20%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D1%83%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%20%D0%BA%D0%BB%D1%83%D0%B1%D0%B0%C2%BB.%20%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D0%B9%20%D0%9D%D0%B5%D0%BF%D0%BE%D0%BC%D0%BD%D1%8F%D1%89%D0%B8%D0%B9%20-%20%D0%BE%20%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%82%D0%B5%20%D1%83%D1%81%D0%BF%D0%B5%D1%85%D0%B0%20%D0%9A%D0%B0%D1%80%D1%80%D0%B5%D1%80%D1%8B%20%D0%B8%20%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D1%85%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%BE%D0%B2&url=https://www.ftbl.ru/blogs/nado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov/")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:30px;height:30px;margin:0;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class=""><i style="width:30px;height:30px;margin:0;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https://www.ftbl.ru/blogs/nado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov/")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class=""><i style="width:30px;height:30px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.ftbl.ru/blogs/nado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov/', '%C2%AB%D0%9D%D0%B0%D0%B4%D0%BE%20%D1%81%D1%80%D0%B0%D0%B7%D1%83%20%D0%BF%D0%B5%D1%80%D0%B5%D1%82%D1%8F%D0%BD%D1%83%D1%82%D1%8C%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%BE%D1%8E%20%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD%D1%83%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%20%D0%BA%D0%BB%D1%83%D0%B1%D0%B0%C2%BB.%20%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%D0%B9%20%D0%9D%D0%B5%D0%BF%D0%BE%D0%BC%D0%BD%D1%8F%D1%89%D0%B8%D0%B9%20-%20%D0%BE%20%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%82%D0%B5%20%D1%83%D1%81%D0%BF%D0%B5%D1%85%D0%B0%20%D0%9A%D0%B0%D1%80%D1%80%D0%B5%D1%80%D1%8B%20%D0%B8%20%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D1%85%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D1%85%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%BE%D0%B2', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div id="author-bio-box" style="background: #f8f8f8; border-top: 2px solid #cccccc; border-bottom: 2px solid #cccccc; color: #333333"><h3><a style="color: #ce060c;" href="https://www.ftbl.ru/author/read-football/" title="All posts by Читай Футбол" rel="author">Читай Футбол</a></h3><div class="bio-gravatar"><img src="https://www.ftbl.ru/wp-content/uploads/2017/05/Аватар-100x100.jpg" width="100" height="100" alt="Читай Футбол" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div><p class="bio-description">Еженедельник «Футбол» представляет отрывки из самых интересных книг о спорте №1</p></div><div class='code-block code-block-16' style='margin: 8px 0; text-align: left;'>
<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-98426" method="post" data-id="98426" data-name="" ><div class="mc4wp-form-fields"><h2>Футбол утром в вашей почте</h2>
<h3>Утренняя рассылка ftbl.ru - всё, что важно знать с утра</h3>
<p><input type="email" style="width: 60% !important; margin-bottom: 20px !important;" name="EMAIL" placeholder="Введите ваш адрес email" required />&nbsp;<input type="submit" style="margin-bottom: 20px !important;" value="Подписаться!" onclick="yaCounter22665865.reachGoal('SUBSCRIBE'); return true;" /></p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1493737833" /><input type="hidden" name="_mc4wp_form_id" value="98426" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>
</div>	        	
                
        </div><!-- .entry-content -->

        <footer class="entry-footer">
                        <span class="tags-links">Метки: <a href="https://www.ftbl.ru/tag/aleksej-safonov/" rel="tag">Алексей Сафонов</a><a href="https://www.ftbl.ru/tag/valerij-nepomnyashhij/" rel="tag">Валерий Непомнящий</a><a href="https://www.ftbl.ru/tag/maksim-mixalko/" rel="tag">Максим Михалко</a><a href="https://www.ftbl.ru/tag/massimo-karrera/" rel="tag">Массимо Каррера</a><a href="https://www.ftbl.ru/tag/rossiya/" rel="tag">Россия</a><a href="https://www.ftbl.ru/tag/spartak/" rel="tag">Спартак</a></span>        
        </footer><!-- .entry-footer -->
    </article><!-- #post-## -->
             
        	<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Навигация по статьям</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Предыдущая статья</div><a href="https://www.ftbl.ru/news/migel-danni-spartak-ne-silnejshij-klub-rossii/" rel="prev">Мигел Данни: «Спартак» &#8212; не сильнейший клуб России»</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	                    <div class="article-ad-section">
                <aside id="ai_widget-15" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center;'>
<!-- Yandex.RTB R-A-191801-1 -->
<div id="yandex_rtb_R-A-191801-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-191801-1",
                renderTo: "yandex_rtb_R-A-191801-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</aside> 
            </div> 
                        <div class="maggie-lite-related-wrapper">
          <h4 class="related-title">Читайте по теме</h4>
          <div class="related-posts-wrapper clearfix">
                          <div class="single-post">
                <div class="post-thumb">
                  <a href="https://www.ftbl.ru/news/nikita-simonyan-predlozhil-villash-boashu-uekhat-v-druguyu-stranu/"><img width="640" height="640" src="https://www.ftbl.ru/wp-content/uploads/2015/11/0fb3b3a31ae870bee10c3a7964072a4e-640x640.jpg" class="attachment-maggie-lite-block-small-thumb size-maggie-lite-block-small-thumb wp-post-image" alt="" srcset="https://www.ftbl.ru/wp-content/uploads/2015/11/0fb3b3a31ae870bee10c3a7964072a4e-640x640.jpg 640w, https://www.ftbl.ru/wp-content/uploads/2015/11/0fb3b3a31ae870bee10c3a7964072a4e-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2015/11/0fb3b3a31ae870bee10c3a7964072a4e-100x100.jpg 100w, https://www.ftbl.ru/wp-content/uploads/2015/11/0fb3b3a31ae870bee10c3a7964072a4e-120x120.jpg 120w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="88455" data-permalink="https://www.ftbl.ru/news/nikita-simonyan-predlozhil-villash-boashu-uekhat-v-druguyu-stranu/attachment/0fb3b3a31ae870bee10c3a7964072a4e-5/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2015/11/0fb3b3a31ae870bee10c3a7964072a4e.jpg" data-orig-size="970,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0fb3b3a31ae870bee10c3a7964072a4e" data-image-description="" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2015/11/0fb3b3a31ae870bee10c3a7964072a4e-300x217.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2015/11/0fb3b3a31ae870bee10c3a7964072a4e-1024x739.jpg" /></a>
                </div>
                <h3 class="small-font"><a href="https://www.ftbl.ru/news/nikita-simonyan-predlozhil-villash-boashu-uekhat-v-druguyu-stranu/">Никита Симонян предложил Виллаш-Боашу уехать в другую страну</a></h3>
              </div><!--. single-post -->
                            <div class="single-post">
                <div class="post-thumb">
                  <a href="https://www.ftbl.ru/photo/rfpl-23-tur-cska-rostov-00/"><img width="640" height="640" src="https://www.ftbl.ru/wp-content/uploads/2017/04/SD_9209-640x640.jpg" class="attachment-maggie-lite-block-small-thumb size-maggie-lite-block-small-thumb wp-post-image" alt="РФПЛ. 23 тур. ЦСКА-Ростов, 0:0. Москва, Арена ЦСКА, 15 апреля 2017 г." srcset="https://www.ftbl.ru/wp-content/uploads/2017/04/SD_9209-640x640.jpg 640w, https://www.ftbl.ru/wp-content/uploads/2017/04/SD_9209-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2017/04/SD_9209-100x100.jpg 100w, https://www.ftbl.ru/wp-content/uploads/2017/04/SD_9209-120x120.jpg 120w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="114298" data-permalink="https://www.ftbl.ru/photo/rfpl-23-tur-cska-rostov-00/attachment/_sd_9209/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2017/04/SD_9209.jpg" data-orig-size="788,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="РФПЛ. 23 тур. ЦСКА-Ростов, 0:0. Москва, Арена ЦСКА, 15 апреля 2017 г." data-image-description="&lt;p&gt;РФПЛ. 23 тур. ЦСКА-Ростов, 0:0. Москва, Арена ЦСКА, 15 апреля 2017 г.&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2017/04/SD_9209-300x266.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2017/04/SD_9209.jpg" /></a>
                </div>
                <h3 class="small-font"><a href="https://www.ftbl.ru/photo/rfpl-23-tur-cska-rostov-00/">РФПЛ. 23 тур. ЦСКА &#8212; «Ростов» &#8212; 0:0. Фоторепортаж Сергея Дроняева</a></h3>
              </div><!--. single-post -->
                            <div class="single-post">
                <div class="post-thumb">
                  <a href="https://www.ftbl.ru/news/nizovtsev-ne-budet-rabotat-v-sezone-2016-17/"><img width="640" height="640" src="https://www.ftbl.ru/wp-content/uploads/2016/06/316df792c37c838629fe02fad739ff95-640x640.jpg" class="attachment-maggie-lite-block-small-thumb size-maggie-lite-block-small-thumb wp-post-image" alt="" srcset="https://www.ftbl.ru/wp-content/uploads/2016/06/316df792c37c838629fe02fad739ff95-640x640.jpg 640w, https://www.ftbl.ru/wp-content/uploads/2016/06/316df792c37c838629fe02fad739ff95-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2016/06/316df792c37c838629fe02fad739ff95-100x100.jpg 100w, https://www.ftbl.ru/wp-content/uploads/2016/06/316df792c37c838629fe02fad739ff95-120x120.jpg 120w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="81980" data-permalink="https://www.ftbl.ru/news/nizovtsev-ne-budet-rabotat-v-sezone-2016-17/attachment/ioe-onea-oe-oiiu/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2016/06/316df792c37c838629fe02fad739ff95.jpg" data-orig-size="920,669" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;\u00d1\u00c0\u00d4\u00ce\u00cd\u00ce\u00c2 \u00c0\u00eb\u00e5\u00ea\u00f1\u00e0\u00ed\u00e4\u00f0:1&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;\u00c6\u00e8\u00e2\u00ea\u00ee \u00cc\u00e8\u00eb\u00e0\u00ed\u00ee\u00e2 \u00e8 \u00c8\u00e3\u00ee\u00f0\u00fc \u00cd\u00e8\u00e7\u00ee\u00e2\u00f6\u00e5\u00e2&quot;,&quot;created_timestamp&quot;:&quot;1399828501&quot;,&quot;copyright&quot;:&quot;www.championat.com&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;\u00cf\u00d4\u00ca \u00d6\u00d1\u00ca\u00c0 - \u00d4\u00ca \u00d2\u00ee\u00ec\u00fc&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ÏÔÊ ÖÑÊÀ &#8212; ÔÊ Òîìü" data-image-description="&lt;p&gt;Æèâêî Ìèëàíîâ è Èãîðü Íèçîâöåâ&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2016/06/316df792c37c838629fe02fad739ff95-300x218.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2016/06/316df792c37c838629fe02fad739ff95.jpg" /></a>
                </div>
                <h3 class="small-font"><a href="https://www.ftbl.ru/news/nizovtsev-ne-budet-rabotat-v-sezone-2016-17/">Низовцев не будет работать в сезоне-2016/17</a></h3>
              </div><!--. single-post -->
                        </div>
        </div><!-- .maggie-lite-related-wrapper -->
                <div class='code-block code-block-14' style='margin: 8px 0;'>
<!-- Composite Start -->
<div id="M371749ScriptRootC624465">
        <div id="M371749PreloadC624465">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M371749ScriptRootC624465")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M371749ScriptRootC624465");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=624465;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/f/t/ftbl.ru.624465.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --></div>
        
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blogs/nado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="https://www.ftbl.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Войти с помощью:&nbsp;</div><div id=uLogin07590706 class="ulogin_panel" data-ulogin="display=small;providers=vkontakte,odnoklassniki,mailru,facebook;hidden=other;fields=first_name,last_name,email,photo,photo_big;optional=phone;redirect_uri=https%3A%2F%2Fwww.ftbl.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fwww.ftbl.ru%252Fblogs%252Fnado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin07590706')</script><div class="cmm-box-right"><div class="control-group"><div class="controls"><textarea id="comment" name="comment" placeholder="Комментарий *" cols="45" rows="8" aria-required="true"></textarea></div></div></div> <div class="clearfix"> </div><div class="cmm-box-left"><div class="control-group"><div class="controls"><input id="author" placeholder="Имя *" name="author" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="email" placeholder="Адрес электронной почты *" name="email" type="text" value="" size="30" aria-required="true" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='116738' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="04f688a88d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Уведомить меня о новых комментариях по email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

   
</main><!-- #main -->
</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="ai_widget-9" class="widget ai_widget"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center;'>
<!-- Yandex.RTB R-A-191801-5 -->
<div id="yandex_rtb_R-A-191801-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-191801-5",
                renderTo: "yandex_rtb_R-A-191801-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</aside><aside id="yarpp_widget-3" class="widget widget_yarpp_widget"><div class='yarpp-related-widget'>
<h3>По теме:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.ftbl.ru/blogs/my-stali-komandoj-no-prezhde-my-stali-semej-za-schet-chego-spartak-uzhe-chempion/' title='«Мы стали командой. Но прежде мы стали семьей». За счет чего «Спартак» уже чемпион'>
<img width="120" height="120" src="https://www.ftbl.ru/wp-content/uploads/2017/04/SD_8218_2-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="РФПЛ. 26 тур. ЦСКА — «Спартак» — 1:2. Москва. «Арена ЦСКА». 30 апреля 2017 г." srcset="https://www.ftbl.ru/wp-content/uploads/2017/04/SD_8218_2-120x120.jpg 120w, https://www.ftbl.ru/wp-content/uploads/2017/04/SD_8218_2-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2017/04/SD_8218_2-640x640.jpg 640w, https://www.ftbl.ru/wp-content/uploads/2017/04/SD_8218_2-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="116512" data-permalink="https://www.ftbl.ru/_sd_8218_2/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2017/04/SD_8218_2.jpg" data-orig-size="1920,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Sergey Dronyaev&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493576600&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="РФПЛ. 26 тур. ЦСКА — «Спартак» — 1:2. Москва. «Арена ЦСКА». 30 апреля 2017 г." data-image-description="&lt;p&gt;РФПЛ. 26 тур. ЦСКА — «Спартак» — 1:2. Москва. «Арена ЦСКА». 30 апреля 2017 г.&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2017/04/SD_8218_2-300x109.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2017/04/SD_8218_2-1024x373.jpg" /><span class="yarpp-thumbnail-title">«Мы стали командой. Но прежде мы стали семьей». За счет чего «Спартак» уже чемпион</span></a>
<a class='yarpp-thumbnail' href='https://www.ftbl.ru/issues/o-kom-govoryat-zhenshchiny-top-10-samykh-seksualnykh-igrokov-chempionata-rossii/' title='О ком говорят женщины. Топ-10 самых сексуальных игроков чемпионата России'>
<img width="120" height="120" src="https://www.ftbl.ru/wp-content/uploads/2016/03/09bec8793d023f46b1e1ee603c6bb858-1-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Юрий Лодыгин" srcset="https://www.ftbl.ru/wp-content/uploads/2016/03/09bec8793d023f46b1e1ee603c6bb858-1-120x120.png 120w, https://www.ftbl.ru/wp-content/uploads/2016/03/09bec8793d023f46b1e1ee603c6bb858-1-150x150.png 150w, https://www.ftbl.ru/wp-content/uploads/2016/03/09bec8793d023f46b1e1ee603c6bb858-1-100x100.png 100w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="112999" data-permalink="https://www.ftbl.ru/issues/o-kom-govoryat-zhenshchiny-top-10-samykh-seksualnykh-igrokov-chempionata-rossii/attachment/09bec8793d023f46b1e1ee603c6bb858-1/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2016/03/09bec8793d023f46b1e1ee603c6bb858-1.png" data-orig-size="630,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Юрий Лодыгин" data-image-description="&lt;p&gt;Юрий Лодыгин&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2016/03/09bec8793d023f46b1e1ee603c6bb858-1-300x190.png" data-large-file="https://www.ftbl.ru/wp-content/uploads/2016/03/09bec8793d023f46b1e1ee603c6bb858-1.png" /><span class="yarpp-thumbnail-title">О ком говорят женщины. Топ-10 самых сексуальных игроков чемпионата России</span></a>
<a class='yarpp-thumbnail' href='https://www.ftbl.ru/research/igra-na-vyxode-kak-zenit-vybiraet-sebe-novogo-pervogo-nomera/' title='Игра на выходе. Как «Зенит» выбирает себе нового первого номера'>
<img width="120" height="120" src="https://www.ftbl.ru/wp-content/uploads/2016/12/Юрий-Лодыгин-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Юрий Лодыгин" srcset="https://www.ftbl.ru/wp-content/uploads/2016/12/Юрий-Лодыгин-120x120.jpg 120w, https://www.ftbl.ru/wp-content/uploads/2016/12/Юрий-Лодыгин-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2016/12/Юрий-Лодыгин-640x640.jpg 640w, https://www.ftbl.ru/wp-content/uploads/2016/12/Юрий-Лодыгин-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="97884" data-permalink="https://www.ftbl.ru/research/igra-na-vyxode-kak-zenit-vybiraet-sebe-novogo-pervogo-nomera/attachment/yurij-lodygin/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2016/12/Юрий-Лодыгин.jpg" data-orig-size="1920,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Юрий Лодыгин" data-image-description="&lt;p&gt;Юрий Лодыгин&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2016/12/Юрий-Лодыгин-300x109.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2016/12/Юрий-Лодыгин-1024x373.jpg" /><span class="yarpp-thumbnail-title">Игра на выходе. Как «Зенит» выбирает себе нового первого номера</span></a>
<a class='yarpp-thumbnail' href='https://www.ftbl.ru/blogs/na-uboy-krasnodar-popytaetsya-pritormozit-spartak/' title='На убой. «Краснодар» попытается притормозить «Спартак»'>
<img width="120" height="120" src="https://www.ftbl.ru/wp-content/uploads/2016/12/1112824552-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Спартак" srcset="https://www.ftbl.ru/wp-content/uploads/2016/12/1112824552-120x120.jpg 120w, https://www.ftbl.ru/wp-content/uploads/2016/12/1112824552-150x150.jpg 150w, https://www.ftbl.ru/wp-content/uploads/2016/12/1112824552-640x640.jpg 640w, https://www.ftbl.ru/wp-content/uploads/2016/12/1112824552-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="99426" data-permalink="https://www.ftbl.ru/news/spartak-xochet-priobresti-forvarda-sbornoj-kongo/attachment/1112824552/" data-orig-file="https://www.ftbl.ru/wp-content/uploads/2016/12/1112824552.jpg" data-orig-size="1400,757" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Спартак" data-image-description="&lt;p&gt;Спартак&lt;/p&gt;
" data-medium-file="https://www.ftbl.ru/wp-content/uploads/2016/12/1112824552-300x162.jpg" data-large-file="https://www.ftbl.ru/wp-content/uploads/2016/12/1112824552-1024x554.jpg" /><span class="yarpp-thumbnail-title">На убой. «Краснодар» попытается притормозить «Спартак»</span></a>
</div>
</div>
</aside><aside id="ai_widget-11" class="widget ai_widget"><div class='code-block code-block-6' style='margin: 8px auto; text-align: center;'>
<!-- Yandex.RTB R-A-191801-2 -->
<div id="yandex_rtb_R-A-191801-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-191801-2",
                renderTo: "yandex_rtb_R-A-191801-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</aside>	</div>
</div><!-- #secondary --></div>

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
            <div class="top-footer footer-column1">   			
        <div class="maggie-container">
          <div class="footer-block-wrapper clearfix">
            <div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.3s">
                          <aside id="text-5" class="widget widget_text"><h1 class="widget-title"><span>Информация</span></h1>			<div class="textwidget"><p><a href="/o-ezhenedelnike-futbol/">О сайте</a><br />
<a href="/contacts/">Контакты</a><br />
Пользовательское соглашение<br />
<a href="/informaciya-dlya-pravoobladatelej/">Для правообладателей</a></p>
</p>
<p>Материалы сайта предназначены для лиц старше 16 лет (16+).</p>
</div>
		</aside>                    </div>

         <div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.5s" style="display: none;">
                      <aside id="text-13" class="widget widget_text"><h1 class="widget-title"><span>Реклама</span></h1>			<div class="textwidget"><p><a href="wp-content/uploads/2017/03/MediaKit.pdf" target="blank">Медиакит</a><br />
<a href="/adv-contacts/">Контакты</a></p>
</div>
		</aside><aside id="text-23" class="widget widget_text"><h1 class="widget-title"><span>Статистика</span></h1>			<div class="textwidget"><!--LiveInternet logo-->
 <a href="http://www.liveinternet.ru/click;ftbl.ru" target="_blank" ><img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" border="0" width="31" height="31"  /></a> 
<!--/LiveInternet-->
 
<!-- begin of Top100 code -->
 <span id="top100counter"></span> 
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2988138"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);

(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";

 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
 <noscript> <a href="http://top100.rambler.ru/navi/2988138/" > <img src="http://counter.rambler.ru/top100.cnt?2988138" alt="Rambler's Top100" border="0"  /> </a> </noscript> 
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
 
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2457629", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script>
 <noscript> 
  <div style="position: absolute; left: -10000px;"> <img src="//top-fwz1.mail.ru/counter?id=2457629;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru"  /> </div>
 </noscript> 
<!-- //Rating@Mail.ru counter -->
</div>
		</aside>         	
       </div>

       <div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: none;">
                  <aside id="text-7" class="widget widget_text"><h1 class="widget-title"><span>Мобильные приложения</span></h1>			<div class="textwidget"><p><b>App Store:</b><br />
<a href="https://itunes.apple.com/ru/app/ezenedel-nik-futbol-zurnal/id957851524" target=blank><img src="/img/175x175-F.png" width="50"></a> <a href="https://itunes.apple.com/ru/app/gazeta-90-minut/id946660322" target=blank><img src="/img/175x175-90.png" width="50"></a></p>
<p><b>Google Play:</b><br />
<a href="https://play.google.com/store/apps/details?id=net.magtoapp.viewer.weeklyfootball" target=blank><img src="/img/175x175-F.png" width="50"></a> <a href="https://play.google.com/store/apps/details?id=net.magtoapp.viewer.ninetyminutes" target=blank><img src="/img/175x175-90.png" width="50"></a></p>
</div>
		</aside>       	
     </div>
     <div class="footer-block-4 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: none;">
              <aside id="text-8" class="widget widget_text"><h1 class="widget-title"><span>Подписаться</span></h1>			<div class="textwidget"><p><a href="/subscription/">Подписка на журнал</a><br />
<a href="http://vk.com/ftbl60" target="_blank" >Вконтакте</a><br />
<a href="http://www.facebook.com/ftbl60" target="_blank" >Facebook</a><br />
<a href="https://twitter.com/ftbl60" target="_blank" >Twitter</a><br />
<a href="http://instagram.com/ftbl60" >Instagram</a><br />
<a href="http://www.youtube.com/channel/UC3lDXDAfJVOZ82N_CsKLbxA" >Youtube</a><br />
<a href="https://plus.google.com/113053650772404405982" rel="publisher" >Google+</a></p>
</div>
		</aside>     	
   </div>
 </div> <!-- footer-block-wrapper -->
</div><!--maggie-container-->
</div><!--top-footer-->

<div class="bottom-footer clearfix">
  <div class="maggie-container">
          <div class="maggeie-social">
         
    </div>
    <div class="site-info">
              &copy; 2017</span>
         
        <a href="https://www.ftbl.ru/">
           
        </a>
        
      </div><!-- .site-info -->
          </div>
  </div>
</footer><!-- #colophon -->
<div id="back-top">
  <a href="#top"><i class="fa fa-arrow-up"></i> <span>   </span></a>
</div>   
</div><!-- #page -->
	<div style="display:none">
	<div class="grofile-hash-map-befea365887a127ecdff1e8f0b4338bd">
	</div>
	</div>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>	<div id="fb-root"></div>
	<script type="text/javascript" src="https://www.ftbl.ru/wp-content/cache/minify/5b374.js"></script>

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.ftbl.ru/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->



<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.ftbl.ru/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>





<script type="text/javascript" src="https://www.ftbl.ru/wp-content/cache/minify/7f152.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"ru_RU"};
/* ]]> */
</script>







<script type="text/javascript" src="https://www.ftbl.ru/wp-content/cache/minify/f8e3f.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"https:\/\/www.ftbl.ru\/wp-admin\/admin-ajax.php","nonce":"dea283ca53","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","write_comment":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439...","loading_comments":"\u0417\u0430\u0433\u0440\u0443\u0436\u0430\u044e\u0442\u0441\u044f \u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438... ","download_original":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0442\u0435\u043a\u0441\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f.","no_comment_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b. \u043f\u043e\u0447\u0442\u044b, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","no_comment_author":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0441\u0432\u043e\u0435 \u0438\u043c\u044f, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","comment_post_error":"\u0421\u043e\u0436\u0430\u043b\u0435\u0435\u043c, \u043d\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","comment_approved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u0431\u044b\u043b \u043e\u0434\u043e\u0431\u0440\u0435\u043d.","comment_unapproved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0410\u043f\u0435\u0440\u0442\u0443\u0440\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0414\u043b\u0438\u043d\u0430 \u0424\u043e\u043a\u0443\u0441\u0430","copyright":"\u0410\u0432\u0442\u043e\u0440\u0441\u043a\u0438\u0435 \u043f\u0440\u0430\u0432\u0430","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.ftbl.ru\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ftbl.ru%2Fblogs%2Fnado-srazu-peretyanut-na-svoyu-storonu-rukovoditelya-kluba-valerij-nepomnyashhij-o-sekrete-uspexa-karrery-i-drugix-inostrannyx-trenerov%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u044f (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0421\u0430\u0439\u0442<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ftbl.ru/wp-content/cache/minify/428b3.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type="text/javascript" src="https://www.ftbl.ru/wp-content/cache/minify/29e8b.js"></script>

<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.ftbl.ru/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.1'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'116309355',post:'116738',tz:'3',srv:'www.ftbl.ru'} ]);
	_stq.push([ 'clickTrackerInit', '116309355', '116738' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled)
Minified using disk
Database Caching 95/102 queries in 0.012 seconds using disk

 Served from: www.ftbl.ru @ 2017-05-02 18:10:33 by W3 Total Cache -->